Nach Reparatur Probleme

  • Hallo, nachdem ich meine KR 51/1S nach dem Winterschlaf gestern wieder zum Leben erweckt habe, habe ich 2 Probleme festgestellt.


    Also im Winter habe ich meinen Motor in die Werkstatt gegeben, damit die meine Kickstarterwelle wechseln. Das haben die auch schön gemacht. Die sollten gleich noch die Simmerringe und die anderen Dichtungen wechseln. Desweitern sollten die noch die Zündung eingestellen(haben auch den Unterbrecher erneuert). Da sind wir schon beim 1. Problem: In den hohen Drehzahlen(sprich unter Volllast) ruckelt sie leicht und hat auch schon einmal aus dem Pott geknallt. Haben die in der Werkstatt die Zündung doch nicht 150%ig richtig eingestellt? Habe dann auch nach dem Kerzengesicht geschaut. Nach den ersten 20km war sie verölt. Nach den nächsten 20 km war sie wieder verölt, aber nun nur war die Isolatorspitze braun. Am fetten Gemisch(ausversehen ca. 1:25) kann es doch nicht liegen, oder? Das 2. Problem hängt mit der Geschwindigkeit zusammen. Vor der Reparatur ist sie ungelogen(ungetunt => ICH SCHWÖRE) ca. 73 gefahren und nun kommt sie auf ca. 61km/h. Kann das mit den neuen Dichtungen zusammenhängen? Ich weiß das ich froh sein kann, dass sie die 60 packt, aber es kann doch nicht sein das 12 km/h einfach so "abhanden" kommen?!


    Danke im Vorraus

  • Also ich bin zwar neu, aber mit motoren technik usw. kenn ich mich doch ein ganz kleines bisschen aus und was die 12 km/h weniger angeht bin ich mir ziemlich sicher, dass es an dem gemisch von 1:25 liegt, weil das ist schon wirklich sehr sehr fett und da sind 12km/h unterschied glaube ich schon möglich.


    kann mich auch täuschen


    Mfg

  • Also 1:25 ist schonmal echt reichlich... Daher könnte die Kerze auch schwarz sein und daher könnte auch Deine Fehlzündung kommen (Faden in der Kerze).


    Die fehlende Geschwindigkeit kann eigentlich nur an der Zündeinstellung liegen. An den Dichtungen sollte es nicht liegen.

  • Also meint ihr das die Probleme mit dem Gemisch zusammenhängen?! Dann werde ich mal den Tank leer fahren und mit richtigem Gemisch probieren. Zum Punkt mit der Zündung: Sie springt zwar echt super an (wenn es kalt ist 1 Tritt und sie ist da) aber hat halt ihre leichten Zündaussetzer. Dann muss ich halt nochmal zur Werkstatt und auf Kulanz den ZZP überprüfen bzw. einstellen lassen!
    Meint ihr das es dann funktioniert und ich die milden Tage in dieser Woche geniessen kann?

  • moin
    also etwas an geschwindigkeit verliert sie aber auch durch die neuen ringe ! denn wenn die vorher hin waren, war das gemisch automatisch magerer, da sie mehr luft bekahm (fehlluft) war bei mir auch so
    vorher 70 jetzt wieder 65


    ich denk da kommen viele faktoren zusammen, das mit dem Gemisch die neuen ringe ! dann noch die zündung


    und es ist so, wenn der Zylinder runter war, dass sie der mit dem Kolben auch noch etwas einlaufen muss !


    MFG Bastian

  • Also die Beschleunigung ist auch schlechter geworden. Die Zündaussetzer werden auch immer mehr. Bin heute den ganzen tag unterwegs gewesen und es wurde von km zu km schlimmer. Ab ca. 55km/h knallt sie nur noch! Aber muss man das verstehen? Die ersten 35km am Samstaq waren wunderbar, zwar langsamer aber egal! Dann werde ich den mal fragen, ob er es auf Kulanz nochmal macht. Hat das Gemisch da auch Auswirkungen drauf?

  • Wenn das mit den Fehlzündungen bei Dir immer mehr wird und sie immer schlechter zieht, hat sich entweder die Grundplatte oder der Unterbrecher gelöst und damit die Zündung wieder verstellt. Wie schon gesagt, stell die Zündung selbst neu ein, irgendwann wirst Du es so oder so müssen. Und sowas ist wirklich kein Aufwand. Schraubenzieher, Fühlerlehre und gut (sofern Du die Abrissmarkierungen hast...)!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!