+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Auf 15 km 3 mal den Unterbrecher einstellen. Was ist da los?


  1. #1
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard Auf 15 km 3 mal den Unterbrecher einstellen. Was ist da los?

    Hallo,

    mal wieder brauche ich eure Hilfe.

    Folgendes:

    Ich bin von der Schule heimgefahren, auf einmal hatte ich Fehlzündungen.
    Zuhause geschaut: Unterbrecher neu eingestellt, getreten, passt

    In die Schule gefahren, Fehlzündungen, Moped aus, heim geschoben, daheim geschaut, Unterbrecher Abstand stimmt schon wieder nicht.
    Also dachte ich: Ist ein alter Unterbrecher, bestimmt seit 5.000Km drin, baust einen neuen ein. Neuen rein, eingestellt, getreten, Moped läuft.

    Testfahrt, Fehlzündungen, nachgeschaut: Nase vom Unterbrecher abgebrochen.

    Ich also: Scheiß Nachbauqualität, neuer rein, eingestellt, Testfahrt, alles super.
    In die Schule gefahren, Fehlzündungen, Moped aus. Heim geschoben, geschaut, uns wer hätte es gedacht? Der Unterbrecher ist verstellt.

    Jetzt meine Frage: Woran kann das liegen? Das mal ein Unterbrecher kaputt ist, ok. Aber dass ich den immer wieder einstellen muss?
    Dazu muss ich sagen: er verstellt sich nicht. Ich habe letztes mal extra markiert, wie ich ihn eingestellt hatte, und genau so ist er auch noch. Aber er öffnet nicht die 4mm.
    Ich könnte ihn jetzt natürlich wieder einstellen, aber dann wird wohl das gleiche wieder passieren.

    Zwischen durch hat das Moped auch noch einen neuen Kondensator und ein neues Zündschloss spendiert bekommen.

    Wer kann mir weiter helfen?

    Moped ist eine KR51/1 Baujahr 75.

    Grüße vom Bodensee

    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    Schmierfilz geölt? Wenn nicht ist der ratzfatz verschlissenn...

    MfG

    Tobias

  3. #3
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    4mm
    What ?!?! du meinst 0,4; Kein Wunder, das es sonst nicht funzt. Ansonsten tippe ich auch auf das Schmierfilz.
    Hercules - Stark auf zwei Rädern

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Besier Beitrag anzeigen
    What ?!?! du meinst 0,4; Kein Wunder, das es sonst nicht funzt. Ansonsten tippe ich auch auf das Schmierfilz.
    jop du hast recht. 0,4mm

    öhm..und mit dem schmierfilz habt ihr wohl auch recht...war grad mal drausen hab nachgeschaut... Das Ding is weg :P Fragt mich nicht wie oder warum, aber es ist weg.

    Jetzt die nächste Frage: ich habe den schon mal verzweifelt in Onlineshops gesucht... und finde ihn schon wieder nicht. Weis jemand in welchem Shop es den zu kaufen gibt?

    Gruß Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ja schmierfilz hatt ich auch schon vergessen nach 200km war der tot!!! und evtl. die schraube mit loctite schraubensicherung einbaun das hält bei mir auch.

    der schmirfilz löst sich nicht auf, eher die kontaktfahne nutzt sich schneller ab.
    Punkte Frei in den Mai :)

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    irgendwo muss der Schmierfilz doch hin sein.

    Sonst: http://bit.ly/tjzfEM

    MfG

    Tobias

  7. #7
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Hi Fabi,
    bei einem neuen Unterbrecher ist es normal, das man ihn nach kurzer Zeit (<100km) nochmal nachstellen muss, weil er läuft ein bisschen ein.
    Entweder du googlest oder du schreibst eine Mail in den Oberharz, der hat den Schmierfilz auch im angebot
    Klaus-Kevin, lass das!

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Es soll auch schon Leute gegeben haben, die vergessen haben, den Unterbrecher richtig festzuschrauben.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Tankentroster Avatar von CharlesKaiser
    Registriert seit
    31.05.2008
    Ort
    Remblinghausen
    Beiträge
    228

    Standard

    Es soll auch schon Leute gegeben haben, die sich geärgert haben, das sie die Schraube mit Loctite gesichert haben...

    Wenn man die Schraube mit Loctite sichern muss, ist sowieso was im argen !!!!!
    Ceterum censeo Confoederationem esse delendam

  10. #10
    Flugschüler Avatar von Richi94
    Registriert seit
    20.06.2009
    Beiträge
    382

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Es soll auch schon Leute gegeben haben, die vergessen haben, den Unterbrecher richtig festzuschrauben.
    Solche Leute findet man hier aber nicht, weil Fabi die Unterbrecherstellung ja markiert hat und keine Positionsänderung feststellen konnte

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    hallo ..
    ich wollt mich mal erkundigen was ein schmierfilz ist. danke im voraus

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Dieser befindet sich auf der Grundplatte gegenüber vom Unterbrecher und sollte mit ein paar Tropfen Öl getränkt sein. Dieser schmiert den Nocken des Polrades, um den Verschleiß am Unterbrecherhammer zu mindern. Ohne die Schmierung ist der Unterbrecher schon nach ca. 50 Km verschlissen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Unterbrecher einstellen
    Von Maniac im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.09.2006, 20:17
  2. Unterbrecher einstellen
    Von Hartwig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.09.2005, 21:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.