+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: Zu dumm um den Vergaser einzustellen? Kr 51/1


  1. #1
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard Zu dumm um den Vergaser einzustellen? Kr 51/1

    Hallo Leute,

    Mitlerweile zweifele ich an meinen Fähigkeiten. Ich habe heute ca. eine Stunde lang versucht den Vergaser richtig einzustellen und habe auch mit der SuFu und meinem Buch: "Ich Fahre Ein Kleinkraftrad" (noch aus DDR Zeiten) nichts gefunden, das mir auf die Sprünge half.

    Mal eine kurze Vorgeschichte:
    Nach c.a 2 Jahren Standzeit unter einer Plane (Schnade über mein Haupt) habe ich den Vogel wieder hervorgeholt und mal begutachtet. Äußerlich keine neuen Macken und Roststellen am Originallack und sonst auch keine Zustandsverschlechterung. Beim Ansehen des Vergasers ist mir aufgefallen, dass der Schwimmer zum Taucher wurde. Neuen Schwimmer bestellt, eingebaut und dann auch gleich den Undichten Benzinhahn erneuert und (da der Plastiknippel am Benzinhahn etwa den doppelten Durchmesser im Vergleich zum alten hatte und so der Benzinschlauch selbst nach Erweichen mit einem Feuerzeug nicht draufgepasst hat) ein Verbindungsstück gebastelt. Das sieht dann so aus:
    IMG_20110327_180613.jpg
    Ich habe dann mal einen Durchlauftest gemacht und es kommen gerade mal 120ml in 40 Sec raus (hatte kein größeres Gefäß). Das erscheint mir ein bisschen zu wenig. Es müssten ja 120ml in 36 sec sein (-> 200 pro Min).

    Jetzt zu meinem eigentlichen Problem:

    Nach ca. 5 Minuten Rundendrehen auf dem Parkplatz, recht hochtourig aber nur im ersten und zweiten Gang (so ein Parkplatz ist ja nicht soo lang und groß) mit zwischenzeitlichem ausgehen der Schwalbe, habe ich versucht den Vergaser einzuslellen. An der Stelle von Motor zu Krümmer ist Schmodder rausgelaufen. Dichtung Kaputt. Neue muss her. Hinten am Auspuff lief auch der Rotz. Mein Gedanke war jetzt, dass er zu Fett läuft. Kerze war auch schwarz und Ölig. Auf dem Bild ist das Öl schon weggewischt. Der Abstand stimmt, habe ich mit Hilfe der Fühlerlehre aus dem Bordwerkzeug gecheckt.
    IMG_20110327_180753.jpg

    Jetzt zu der Merkwürdigkeit:

    Als ich dachte, dass ich den Vergaser so gut eingestellt habe, fing der Vogel an unrund zu laufen. Ab und zu mal so ein zwei Takte, in denen anscheinend nichts gezündet wurde, dann drehte sie total hoch. Ein paar Aussetzter und wieder hoch . Habe ein Video gemacht, wenn es hilft kann ich es hochladen.

    Wenn ich sie mit eingeschaltetem Startvergaser ankicke läuft sie kurz und geht dann aus. Stelle ich aber den Chokeschalter nach dem Ankicken so ungefähr auf die Hälfte läuft sie mit einigen Drezahlschwankungen bis sie nach einer Weile ausgeht (durch Variieren der Schalterstellung kann man sie recht lange am Leben halten). Stelle ich den Choke wieder aus, geht auch der Vogel aus. Dichtgummi lebt und sollte noch schließen.

    => Gemisch nicht fett genug. Fetter gestellt ähnliches Spiel.

    Wie man den Vergaser einstellt in der Theorie weiß ich ja aber praktisch macht sich das nicht so einfach.

    Meine Fragen sind jetzt:

    Wie schaffe ich es, den Kraftstoffluss auf die 200ml die Minute zu bekommen? (Siebe sind frei -> neuer Hahn, sichtkontrolle im Tank zeigte kein Schmodder )

    Was in aller Welt ist mit dem Vergaser los ? Ventile und der gleichen scheinen frei zu sein.

    Danke für das Lesen und auf Wiedersehen, Joh

  2. #2
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Nebenluft bzw.Simmeringe/wellendichtringe platt? edit:Schwimmerstand auch korrekt eingestellt?

  3. #3
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Danke für die schnelle Antwort,

    Also das Öl in dem Kupplungsgehäuse riecht nicht wirklich stark nach Benzin aber geruchsneutral ist das auch nicht. Ich hoffe mal nicht, dass es die WeDi's sind o.O Ohne Garage und gescheiter Werkbank einfach auf dem Parkplatz sowas zu wechseln ist nicht so dufte :/

    Zumal man ja bei der Kr 51/1 nicht einfach ohne Motorspaltung wechseln kann und das geht definitiv nicht ohne Garge

    Gibt es eine Systematische Vorgehensweise wonach ich zu erst schauen sollte?

    Aber jetzt wo du die WeDi ins Spiel bringst, sollte ich mal den Ölstand checken.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Der Durchmesser vom Schlauchanschluss am Benzinhahn sollte ca. >= 6mm betragen, so dick müsste der Schlauch auch innen sein und natürlich dementsprechend auch der Schlauchanschluss auf dem Vergaser.
    Ein paar Runden auf dem Garagenhof reichen nicht aus, um den Motor warm zu fahren. Da sagt das Kerzenbild nur wenig aus.

    Aber wenn Du schon der Meinung warst, die Kerze sei zu ölig, wieso bist Du dann auf die Idee gekommen, das Gemisch fetter einzustellen? Und wie hast Du das gemacht? Senfglasmethode?

    Den Vergaser nimm ruhig noch einmal wirklich vollständig auseinander. Und puste dann alle Düsen und auch alle Kanäle mit Druckluft oder mit der Luftpumpe und einer Ballnadel aus. (Schraubär-Tip: Druckluft)

    Peter

  5. #5
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Wenn er mit halb geöffnetem Choke einigermaßen läuft, ist doch das Gemisch fetter als bei komplett geschlossenen Choke oder? Deshalb dachte ich, ich stells mal fetter.
    Kerze Verölt heißt ja zu fett -> Abmagern ist dann die Lösung. Das hat mich heute Mittag schon verwirrt...

    Sorry habe Vergessen, dass es mir um den Leerlauf geht.
    Das habe ich dann mit der Leerlaufregulierschraube gemacht.

    Grüßle

  6. #6
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    So wie ich das hier lese bist du doch nicht zu unbedarft um zu wissen was zu tun ist?oder??

  7. #7
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Sieht ja so aus, als sollte ich mich mal intensiv mit dem Vergaser auseinandersetzen... Kann man anstelle von Senfglas auch ein passendes Marmeladenglas nehemen^^? Ich hasse Senf xD
    @ schangri: Ich habe mich ziemlich intensiv in die ganze Thematik eingelesen und habe nicht grade zwei linke Hände. Praktische Erfahrung habe ich leider noch nicht allzuviel.
    @ zschopower: Danke für den Tipp mit der Luftpumpe. Auf die Idee bin ich noch garnicht gekomme

  8. #8
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Das wird schon! Mach mal wie Peter beschrieben hat den Benzinfluss klar! ach und wenn hier noch einer mit nem Trecker auftanzen sollte...mach den Auspuff frei...

  9. #9
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Nach c.a 2 Jahren Standzeit unter einer Plane
    Dann mach doch ertsmal eine gründliche Wartung, Thema Frühjahrsputz.
    so der Benzinschlauch selbst nach Erweichen mit einem Feuerzeug nicht draufgepasst hat
    Ich denke nicht, dass das ein Benzinschlauch ist. Ist der überhaupt benzinfest?
    Stelle ich aber den Chokeschalter nach dem Ankicken so ungefähr auf die Hälfte läuft sie mit einigen Drezahlschwankungen bis sie nach einer Weile ausgeht
    Das ist auch halbwegs richtig, denn wenn sie warm wird brauchst du den Startvergaser nicht mehr.
    siebe sind frei -> neuer Hahn, sichtkontrolle im Tank zeigte kein Schmodder
    Wieviel Siebe hast du denn? Auf den Bildern ist nur eins zu sehen, mehr sollten es auch nicht sein.
    Auch ein neues Sieb kann inzwischen verdreckt sein.
    Zumal man ja bei der Kr 51/1 nicht einfach ohne Motorspaltung wechseln kann und das geht definitiv nicht ohne Garge
    Die meisten Videos zum M53 zeigen eifrige Schrauber vor dem heimischen Backofen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  10. #10
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Auspuff ausbrennen mitten in einer gut bewohnten Gegend *lach* ich weiß ja nicht so recht. Das Letzte mal hat sich eine ältere Dame mit tränen in den Augen beschwert. Der Qualm ist ihr wohl beim Lüften in die Wohnung gezogen :/. Werde morgen mal neuen Benzinschlauch und vorsorglich gleich ne Flasche Kaltreiniger kaufen. Mal sehen was sich erreichen lässt. Bericht folgt morgen Abend.

    @ O-1199: Ja der Schlauch ist benzinfest. Der Grüne ist c.a 2 Jahre alt und das Verbindungsstück an die 30 *hust*. Im Tank ist je eigentlich noch eins um das Röhrchen am Benzinhahn dran. Der Fabrikant war nur so schlau, das so zu Bauen, dass es nicht in die Tanköffnung passt. Es liegt also draußen rum und ist auch frei Ne im Ernst da ist nur eins drinnen.

    Das mit dem Choke war ja schon im "warmen" Zustand.

    Am Motor basteln in der Küche würde mich glaube ich den Rausschmiss hier kosten. Das muss nicht sein.

    So und jetzt gute Nacht :o)

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    für mich liest sich das alles nach nebenluft an der stelle der wellendichtringe oder ein einfach aus der verpackung eingebauter schwimmer ohne einstellung. versuch mal (auch durch erhöhung des kolbenanschlags) einen einigermaßen stabilen motorlauf hinzubekommen und sprüh dann alle nebenluftstellen gut ab mit bremsenreiniger. auf der limaseite sprüht man so schräg hinter dem polrad vorbei, auf der kupplungsseite kann man in die öffnung der kupplungseinstellung zielen. riech vorher am öl, wenn es nach benzin stinkt, sind die wellendichtringe hin. macht der motor zucken und geht aus während des sprühens, hast du die stelle gefunden. aber stell ganz vorher wirklich nochmal den schwimmer auf das passende maß ein (senfglasmethode)
    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    mach mal den nebenlufttest. schau mal auf unterbrecher und kondensator wenn sie läuft. hast du da ein funkenfeuerwerk, tausch den kondensator
    manche kennen mich, manche können mich

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und auch hier wieder der Hinweis: Wenn das FAHRgemisch nicht stimmt, hat es wenig Sinn, an der STANDGASgemischschraube rumzukurbeln.

  14. #14
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Als ich ähnliches Problem hatte, habt ihr mir gesagt der Simmerring hinter dem Polrad sei platt. Nachdem ich den gewechselt hatte mußte ich noch den Vergaser richtig einstellen und alles war o.k..

  15. #15
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Fahren tut sie ja Auch mit ordentlich Kraft hinter. Sie geht nur aus, wenn sie steht und eigentlich im Leerlauf Tuckern sollte bzw wenn ich aufhöre Gas zu geben.

    Werde mal was Essen und mir den Vergaser dann mal ins Haus holen. Die Nebenluft werde ich nach der Vergaserreinigung und der Schwimmerstand Kontrolle testen. Hilf das alles nichts, werde ich mir mal den Unterbrecher und Kondensator zur Brust nehmen. Vorher Checke ich den Ölstand nochmal und werde den Benzinfluss richten.

    Den Schwimmer habe ich dann wohl mit zu viel Optimismus gleich aus der Packung rein

    Schonmal besten Dank für alle Tipps :)

  16. #16
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    So... Vergaser ist sauber und alle Düsen sind reine und der Schwimmerstand ist eingestellt.

    Zwei Merkwürdigkeiten schweben jetzt hier noch im Zimmmer:

    Da die alte 08 Teillastnadel minimal verbogen ist, habe ich als Ersatz eine neue bestellt. Diese ist jetzt aber so ca. 1 mm Kürzer als die alte (Gemessen in der 3ten Kerbe von oben). Kann/Darf das sein?

    Das zweite ist das Nadelventil. Das eine Dichtung drunter ist scheint laut Explosionszeichnung normal zu sein.
    Bei mir sind aber zwei dran?!? Was hat das für einen Sinn?

    IMG_20110328_213215.jpg

    Den Schwimmerstand habe ich jetzt mit den zwei Dichtungen so eingestellt, dass die Abstände alle passen.
    Einbauen muss warscheinlich leider bis morgen warten.

    Edit: Die Teillastnadel war dazu noch eine Rille zu tief.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schaffe es nicht Zündung und Vergaser einzustellen
    Von goerdy im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.12.2010, 11:47
  2. Zu Dumm zum Vergaser Einstellen? und Ledrücklicht ?
    Von littlesamson im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.10.2010, 22:07
  3. Polrad abschrauben um E-Zündung einzustellen?
    Von DaWichtel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.04.2009, 19:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.