+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Gelöst! - Schwungscheibe abgeschert! Was tun?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard Gelöst! - Schwungscheibe abgeschert! Was tun?

    Unten lesen, hat sich neues ergeben!

    Moin,
    Nachdem ich einen neuen Kondensator und einen neuen Unterbrecher in meine KR51/2 eingebaut habe bin ich eben zum 3. Mal in Folge liegengeblieben...

    1.Mal: es war die neue!!! Zündkerze die durch war!
    --> neue rein und weiter ging es!

    2.Mal: Schwalbe fing bei der Fahrt an zu stottern und ging unwiderruflich aus!
    --> neues Zündkabel mit neuem Stecker rein, neue Zündkerze.

    Weiter ging es, sie lief 8km absolut einwandfrei und ging blubblub an der Ampel aus! Getretten und angeschoben wie ein wilder -->NIX

    Nun habe ich eben zuhause geschaut:

    Kerze ist naß, sprich Benzin kommt. Zündfunke keiner da! Neue Kerze --NIX
    Direkt an der Zündspule geschaut: es kommt nix raus!! Kann sie durch sein? Oder evt. irgendwas am Kondi?? Zündung ist gut eingestellt...

    Das Wetter ist so schön... ich will wieder fahren... Bitte helft mir weiter

    Schöne Grüße Wolf

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Es kann gut sein, daß dein neuer Kondensator und/oder Unterbrecher schon den Geist aufgegeben haben, entweder durch Montagefehler, oder schon defekt ab Werk, was gar nicht mal so selten vor kommt, wie du ja schon bei den Zündkerzen gesehen hast.
    Da hilft dir nur eins: Teile tauschen. Auch die Zündspule könnte natürlich hin sein, oder die Primärspule, oder vielleicht sogar das Zündschloß...............
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard

    Moin,
    Vielen dank für deine Hilfe H.J.

    Ok, ich werde mal das Zündschloß durchmessen.
    Gibt es eine Möglichkeit die Zündspule und die Primärspule durchzumessen? Haben die einen bestimmten Innenwiderstand?

    Kann ich erstmal als Provisorium einen Kondensator aus dem Elektrofachhandel nehmen? Den könnte man ja irgendwo außen rantüddeln...

    Schöne Grüße und vielen Dank!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Nein, nix extern drantüddeln, der Kondensator muß auf der Grundplatte in unmittelbarer Nähe zum U-Kontakt sitzen.

    Zum Durchmessen der Spulen kannst Du diese Anleitung verwenden - die Messung des bei Dir nicht vorhandenen Gebers läßt Du einfach weg, die erwähnten Kabelfarben sind bei Dir auch teilweise anders, schau' in den entsprechenden Plan auf meiner HP.

    Gruß aus Braunschweig

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard

    !!! Hier lesen !!!


    Hallo alle zusammen!

    Also nachdem ich nach der Anleitung von net-harry alles durchgecheckt habe (vielen Dank an dieser Stelle!!! Echt super!) stieß ich bei dem Punkt, dass evt. die Primärspule defekt ist auf folgendes:

    keine der 4 Spulen lieferte Spannung... Das kam mir mal sehr spanisch vor, also Seitendeckel runter und da fand ich folgendes vor:

    die Schwungscheibe hatte sich gelöst!!! Sie lag nur noch unter dem Seitendeckel. Folglich kann auch nix funken!
    Der Keil ist im Laufe der Zeit abgeschert! Wie kann sowas denn bitte gehen?? Hab die Scheibe vor einem halben Jahr runter gehabt um Kondi und Unterbrecher zu erneuern. Aber ich hab sie damals nach Anleitung wieder befestigt.

    Was kann ich nun tun? Kann ich von der Seite einen neuen Keil einschlagen?

    Schöne Grüße Wolf
    Angehängte Grafiken

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Wolfi1982
    Der Keil ist im Laufe der Zeit abgeschert! Wie kann sowas denn bitte gehen??
    Das passiert, wenn das Polrad nicht richtig drauf ist und die Scheibenfeder Kräfte übertragen muss, für die sie nicht ausgelegt ist.
    Was kann ich nun tun? Kann ich von der Seite einen neuen Keil einschlagen?
    Du popelst die Reste von der alten Scheibenfeder aus Polrad und Kurbelwelle und baust ne neue ein. Und bei der Gelegenheit würde ich auch den Konus ein bissl schleifen; so wie der aussieht, dauert es sonst nicht lange, bis die Scheibenfeder wieder wegschert...

    MfG
    Ralf

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Keil muss in die Kurbelwelle , wenn das Polrad eiért , die Lager Spiel haben oder Du die Mutter nicht fest oder die Federscheibe vergessen hast , kann sich die Schwungscheibe lösen.
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    und zusätzlich entfettest du den gesamten korbelwellenstumpf und das enprechende gegenstück im polrad. dann wird das schon wieder. von den scheibenfedern hab ich noch ein paar in der garage. kannste dir ja abholen bei gelegenheit

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es schaut auf dem Bild so aus als ob das Gewinde beschädigt ist , am besten nachscheiden , und die Mutter mit Schraubensicherungsmittel aufsetzen
    Immer schön den Auspuff freihalten

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn ich mir das Gewinde auf dem Kurbelwellenstumpf so ansehe hat das seine besten Tage auch hinter sich.
    Sieht aus als wenn dort eine falsche (Baumarkt)Mutter ohne Feingewinde draufgeschwartet wurde.

    mfg Gert

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Sage ich doch nachschneiden
    Immer schön den Auspuff freihalten

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    @Deutz

    Du wirst nur ein Quentchen schneller als ich

    mfg Gert

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Gewonnen
    Immer schön den Auspuff freihalten

  14. #14
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard

    Moin,

    vielen Dank für die vielen Antworten.
    Also ich werde morgen Loctite besorgen und das Gewinde nachschneiden. Entfetten ebenso und dann kann es ja auch wieder losgehen! Bin ja froh, dass es nur so ein kleines Problem ist!

    Die Mutter ist noch die originale! Wohl besser auch gegen eine entsprechende wechseln...


    Vielen Dank, Gruß Wolf :)

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Mit dem nachschneiden würde ich warten...

    Wenn nen neue Mutter einfach raufgeshraubt werden kann ist alles i.O.

    Dann hälts oder es hält nicht aber nachscneiden bringt dann auch nix mehr.

    Das hilft nur wenn dein Gewinde vergnaddelt ist und die Mutter nicht richtig raufgeschraubt werden kann

  16. #16
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Mit Loctite kann man Gewinde schneiden??
    Vergiss nicht den Federring unter der Mutter.

    mfg Gert

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Scheibenfeder abgeschert
    Von Tomtegel im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.05.2008, 11:37
  2. immer wieder abgeschert!
    Von bratwurst im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 15.12.2005, 17:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.