+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Kein Licht mehr


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard Kein Licht mehr

    Hallo,

    seit heute geht kein Rücklicht, Bremslicht Blinker Scheibenwischer mehr bei meiner Duo 4/1.

    Vorderlicht geht noch.
    Glühbirnen sind alle in Ordnung.

    Gibt es irgendwo eine Sicherung die dafür zuständig ist?

    Die beiden Sicherungen am Gleichrichter sind in Ordnung.

    Batterie lade ich gerade , aber passiert immer noch nichts.

    Gruß

    Vossi

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Meiner ist noch schöner, als der vom net-harry!!!

    Guckst Du hier!

    Brück mal die Klemmen 59b und 58 am Zündlichtschalter, evtl. hat der Schaltkontakt keinen selbigen mehr.

    Peter

  4. #4
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    Hallo,

    3 Tage simson und jeden Tag mehr Theater.

    Heute hat mich der Adac nach hause gebracht.

    Bin 30 km gefahren, immer wieder zwischendurch mal dort und mal da hin, Motor sprang immer sofort an und fuhr auch eigentlich ziemlich normal.

    Dann fahre Ich Tanken 10 Liter , Öl rein und dann komme ich nur noch 500 meter weit.
    Am Qualmen wie wild.
    ÖL menge und Benzin war ok!!
    Kerze raus, trocken gemacht sprang auch wieder an aber nur immer für 5 meter.

    Habe dann gesehen, das der Motor aus dem Kerzengewinde jede menge Sprit rausdrückt, klar das die Duo dann nicht fahren will.

    Ist das ein bekannter Fehler bei der Simson?? Bevor Ich da morgen großartig suchen muss?

    Vossi

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nein, das ist kein typisches simsonproblem, dass am kerzengewinde sprit rausgedrückt wird. eventuell ist das kerzengewinde hin.

    aber mal ehrlich. mach doch nach dem neuerwerb erstmal eine gründliche wartung als dich vom adac rumkutschieren zu lassen.

    gruß aus berlin

  6. #6
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    aber mal ehrlich. mach doch nach dem neuerwerb erstmal eine gründliche wartung als dich vom adac rumkutschieren zu lassen.


    Was hättest du den bei diesen Fehler vorher für ne Wartung gemacht?? Kerzengewinde ausmessen bevor man losfährt?

    Ist ja nicht so, das die Duo Jahrelang nicht bewegt wurde, das war gerade mal ein knappes Jahr.

    Und Ölwechsel und neue Kerze habe ich natürlich direkt nach Kauf auch gegen neu gewechselt.

    Aber das Gewinde scheint in Ordnung zu sein, jedenfalls lässt sich die Kerze normal rein und rausschrauben.

    Vossi

  7. #7
    Glühbirnenwechsler Avatar von Schneeschieber
    Registriert seit
    15.11.2008
    Ort
    Seevetal
    Beiträge
    52

    Standard

    Ne Tottoking meint das man so ein Moped vor Fahrtantritt erst mal durchschaut und wartet , also mach mal die normale Wartung

  8. #8
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    Ja, jetzt habe ich keine Auswahl mehr


    Aber was ist für dich / euch eine normale Wartung?

    Ich habe Öl gewechselt, neue Kerze rein.
    Das Moped springt sofort an, läuft , fährt gut und alles.

    Bin ja in den 3 tagen jetzt auch schon an die 80 km damit gefahren, ohne Probleme.

    Das mit dem Licht heute kannst du bei einer Wartung auch nicht voraussehen, das sowas passiert.

    Und das die Duo auf einmal nach dem Tanken rumspinnt, das kannst du auch nicht voraussehen, oder was willst du da vorher warten, das dieses nie passieren kann?

    Ich wüsste es nicht

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    na gut, gehen wir doch mal systematisch vor:
    direkt nach dem tanken geht auf einmal nix mehr und benzin tritt aus dem kerzengewinde aus...
    das benzinkerzenproblem kann ja theoretisch schon vorher dagewesen sein und du assoziierst dein problem nun einfach dorthinein. ist an der kerze der kupferdichtring verbaut? hattest du mal probleme beim rausschrauben der kerze, weil ein herkules mal festgedreht hat? kannst du die halbreingedrehte kerze sehr stark kippeln? irgendeines dieser probleme wird wohl bei dir zutreffen, hat jedoch nicht unbedingt was mit dem ausgehen oder dem gar nicht mehr angehen zu tun.

    andererseits... hast du fertiges gemisch getankt oder selbst gemischt. falls zweiteres, kann sich 2taktöl unten im tank abgesetzt haben und hat nach den ersten metern den weg in den vergaser gefunden. da reines öl nicht zündfähig ist, gibt nun ein problem. wie man das löst: vergaser ausbauen, schwimmerkammer in nachbars garten entleeren, tank schütteln, vergaser wieder einbauen, kurz nochmal benzinhahn auf und den ersten schwall ebenfalls ab zu nachbars und glücklich weiterfahen.

    ich hoffe, du fühlst dich nun nicht wieder auf den schlips getreten. sei dir bewusst... du fährst da ein fahrzeug, an dem die rechnung 2 stunden fahren, 2 stunden schrauben nahezu aufgeht. da kommt noch mehr. und zu einer wartung gehört für mich noch mehr als öl und kerze... stichworte: zündung einstellen, vergaser reinigen, tank entrosten, kette spannen, bremsen nachstellen (beim duo sauwichtig),...

    in dem sinne frohes schrauben wünscht sirko

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Mensch Vossbote,

    da hast Du ein halbes Mopped-Museum und wunderst Dich über einen zickigen, weil ungewarteten Simmenmotor. Tut das wirklich Not?

    Wie wäre es mit gründlicher Reinigung von Tank, Benzinhahn und Vergaser (in dieser und genau dieser Reihenfolge, glaube mir BITTE!), damit der beim Tanken gelöste und aufgewirbelte Dreck entfernt wird und kein Schwimmernadelventil oder so blockieren kann.

    Wirst sehen, eine gewartete Simme lässt Dich viel seltener (auf den ADAC) warten. :wink:

    Peter

  11. #11
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    Q Sirko

    nein, Ich fühle mich nicht auf dem Schlips getreten:-)
    Vielleicht war Ich nur sauer auf der Duo 3 Tage und schon soviele Probleme


    OK, Heute habe ich den ganzen Tag Zeit, werde mal Systematisch vorgehen.

    Am Wochenende kommt ein Duo Experte bei mir vornei, der wird mir dann schon sagen, was alles gemacht werden muss, oder er macht es:-)

    Peter@

    Meine jetzigen Fahrzeuge sind alle nicht so Kompliziert aufgebaut wie die Duo, sorry das Ich da schonmal nachfragen muss und der Schrauber bin Ich auch nicht, ich habe wie du ja dann bestimmt gelesen hast, erst vor 3 Jahren mit diesem Hobby angefangen.

    Meine jetzigen Fahrzeuge haben alle einen Kabelbaum, da sind 2 höchstens 3 Kabel verbaut, da braucht man auch keinen Schaltplan:-)

    An meiner Duo sind ca. 100 Kabel verbaut und fast alle in Braun
    Ja, der Vorbesitzer hat da viel dran rumgebastelt an der Elektronik.

    Dann noch einen 12 Volt Batterie eingebaut, Gebläsemotor und so Spielereien.

    Hast du das Bild gesehen auf meiner HP ? Die sieht doch wild aus von innen, oder nicht?

    OK, Ich freue mich trotzdem noch über die Duo und werde die auch irgendwann mal richtig in Schuss haben, aber wenn man do ein Teil vor der Tür stehen hat, will man doch auch erstmal damit ein paar Runden drehen, bevor man mit einer Voll Inspektion/ Restaurierung anfängt.

    Mein Postmoped zb. ist wie neu und trotzdem bin ich damit auch schon mal liegengeblieben und der Adac musste her, das bleibt doch bei einen 40 Jahre alten Fahrzeug gar nicht aus.

    So, jetzt sage ich auch mal was Positives über der Duo.

    Mit meinen Postmoped errege ich ja schon Aufsehen, aber das ist ja gar nichts gegen die Duo.
    Gestern bei der Ausfahrt wurde isogar 2-3 mal auf einen Parkplatz Fotografiert.
    Andauernd wurde Ich angesprochen selbst von kleinen Kindern. und und und. --- Wahnsinn.
    Sowas habe Ich noch nicht erlebt:-)

    Das baut mich dann wieder auf für heute.

    SO, ich wünsche euch einen schönen Tag heute, Ich habe um 8 Uhr ein Wartungs Termin bei mir vor der Haustür:-)

    Gruß
    Vossi

  12. #12
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    Das problem mit der Beleuchtung kenne ich, bei meiner Duo hats gereicht, einige kontakte(in den Rückleuchten zum beispiel) nachzubiegen, und nen neues Zündschloss zu verbauen( das alte war total oxidiert und liess sich nichmehr gescheidt drehen) kontakte reinigen hatte sicher auch gereicht

  13. #13
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    So, Thema Licht.

    Es lah nur an einer kaputten Batterie.

    Hatte mir ein 6 volt Ladegerät vom Kollegen ausgeliehen, wahrscheinlich Flohmarkt, habe dieses Direkt an den beiden Kabeln angeschlossen, passieret aber nichts, kein Licht und ich konnte mit meinen 10 Euro Stromprüfer ( 4-50 Volt ) keinen Durchfluss bis zur
    Sicherung feststellen.

    Dann war ja die eigentliche Ursache für mich klar, Das Kabel war irgendwo unterwegs gebrochen oder so.

    Habe dann Probeweiser nochmal ein 12 Volt Ladegerät angeschlossen und siehe da, alles funktioniert wieder.

    Also lag es nur an der völlig entleerten Batterie und das billige Ladegerät

    Kleine Ursache aber viel Zeit zum suchen.

    Beim Anlassen bin Ich noch nicht weitergekommen, der Zylinder bekommt einfach zu viel Sprit.
    Habe dann alle Stellungen der Spritnadel ausprobiert, keine besserung.

    Also nehme ich mal an, das es dann nur noch am Schwimmer liegen kann ??

    Jetzt fehlt mir das Schwalbe Buch .

    Gruß
    Vossi

  14. #14
    Glühbirnenwechsler
    Registriert seit
    21.02.2009
    Ort
    Dortmund
    Beiträge
    55

    Standard

    So, mit den Vergaser hat es nicht geklappt.

    Habe jetzt zur Probe den gleichen Vergaser meiner Schwalbe eingebaut und den Auspuff.
    Auspuff deshalb, weil der alte voller Benzin / Öl war.

    Die Duo lief 1 minute, dann kam bei den anderen Auspuff der Saft auch aus dem Auspuff, qualmte natürlich ohne ende und ging dann auch aus.

    Kann mir jemand weiterhelfen ??

    Gruß
    Vossi

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von vossbote62
    Meine jetzigen Fahrzeuge sind alle nicht so Kompliziert aufgebaut wie die Duo
    [...]
    und der Schrauber bin Ich auch nicht
    [...]
    ich habe erst vor 3 Jahren mit diesem Hobby angefangen.
    [...]
    An meiner Duo sind ca. 100 Kabel verbaut und fast alle in Braun
    [...]
    der Vorbesitzer hat da viel dran rumgebastelt an der Elektronik.
    [...]
    Die sieht doch wild aus von innen, oder nicht?
    Das wären für mich 6 gute Gründe, das Ding einmal richtig in Schuss zu bringen, bevor ich jeden Tag was neues finde und notdürftig flicke, mich von ADAC nach Hause bringen lasse und das Spiel tags darauf von vorne losgeht...

    Warte auf deinen Experten und das Schwalbebuch und dann nimm dir die Zeit, das Duo in nen akzeptablen Zustand zu bringen, bevor du damit auf weitere Missionen ohne Wiederkehr gehst. Das muss ja keine Vollrestauration werden, aber zumindest Motor und Elektrik sollten halbwegs ordungsgemäß funktionieren.

    MfG
    Ralf

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    ... und du bist sicher, dass du keinen Diesel getankt hast?

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Vape kein Licht mehr
    Von Bummipol im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.06.2009, 22:13
  2. Kein Licht mehr
    Von Malte91 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.01.2008, 16:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.