+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Nichtansprigen


  1. #1
    Schwarzfahrer
    Registriert seit
    18.12.2003
    Beiträge
    14

    Standard

    hallo
    kann mir vielleicht jemand sagen, warum meine schwalbe nicht anspringt?
    wenn ich die funken bei der zündkerze überprüfe, kommen mehrere kleine funken. anspringen tut sie überhaupt nicht. als sie gestern zum ersten und letzten mal gefahren ist hat geruckelt und gestottert. benzin kommt mittlerweile genug.
    wäre nett wenn sich jemand melden würde
    mfg michi

  2. #2
    Superpuk
    Gast

    Standard

    Hallo,
    das hört sich ganz nach deiner Zündkerze an!11
    Mach sie mal sauber, oder besser besorg die ne neue!!
    Gruß Superpuk

  3. #3
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    stand sie lange?

  4. #4
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Zündkerze wechseln hilft zwar manchmal Wunder (auf 0,4mm Abstand achten). Aber eben auch nur manchmal. Wenn's nichts bewirkt würde ich mal den Zündzeitpunkt überprüfen und neu einstellen.

    Gruß, Gomo

  5. #5
    Schwarzfahrer
    Registriert seit
    18.12.2003
    Beiträge
    14

    Standard

    also die zündkerze hab ich schon mal sauber gemacht und es hat leider nichts genützt..!bevor ich sie gekauft habe stand sie so ca 1 jahr!wie stelle ich denn den Zündzeitpunkt neu ein und wo kann ich dass überprüfen?!danke
    ade michi

  6. #6
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Schau mal hier: Michi guck! Die Kopfhörermethode ist wirklich zu empfehlen!

    Eine neue Isolatorkerze würde ich Dir trotzdem anraten, da Du offensichtlich nicht weißt, wie alt Deine aktuelle Kerze ist.

    Gruß, Gomo

  7. #7
    Schwarzfahrer
    Registriert seit
    18.12.2003
    Beiträge
    14

    Standard

    hey also ich hab mal versucht nach der Anleitung meine Schwalbe zu m laufen zu bringen, habs aber leider nicht hingekriegt..kenn mich nicht wirklich gut aus!gibt es vielleicht zufälligerweiße hier jemanden aus Erlangen der mir helfen könnte(vorbeischaun könnte)?!
    michi

  8. #8
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    bei deinem Problem könnte es sich auch um einen verschmutzten Vergaser handeln. Dies kann entstehen, wenn der Rost aus dem Tank bis in deinen Vergaser wandert und die Düsen verstopft.

    Also: Vergaser säubern, alle Düsen in Waschbenzin einlegen und danach mit Druckluft ausblasen.

    Ein sauberer Vergaser ist gold wert. Es kann sein, dass das Problem danach weiterhin besteht, aber wenn der Vergaser sauber und auch richtig eingestellt ist, kann man zumindest den Vergaser als Fehlerquelle ziehmlich sicher ausschließen...

    Johannes

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.03.2004
    Beiträge
    76

    Standard

    Dieses Geruckel und dann nicht mehr angehen wollen hatte ich gestern auch; dazu kam noch ein kleiner bis kaum vorhandener funke.
    Heute ne neue Zündspule eingebaut und alles läuft wieder einwandfrei

    oitaR

  10. #10
    Glühbirnenwechsler
    Registriert seit
    30.03.2004
    Beiträge
    76

    Standard

    Original von Gomo:
    Schau mal hier: Michi guck! Die Kopfhörermethode ist wirklich zu empfehlen!

    ich wollt das heut auch mal just for fun ausprobieren, aber ich hab an meiner schwalbe auch nach stundenlangem suchen keinen kopfhörerausgang gefunden, auch nicht in den schaltplänen.
    kann mir jemand helfen???


    oitaR

  11. #11
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @oitaR

    wer lesen kann ist klar im Vorteil!

    DAS:...

    "Dazu brauchst Du einen Kopfhörer. Ja, Du hast richtig gelesen! Und am Besten einen hochohmigen (die alten DDR-Blechmembran-Kopfhörer mit 2 kOhm sind ideal).
    Diesen schliesst Du zwischen Masse und dem Mittelkontakt des Kerzensteckers an.
    Zuerst wird allerdings der Unterbrecherabstand eingestellt."

    ...stand auch in dem Beitrag!

    Quacks der ältere

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also ich finde meine methode einfacher. ich klemme meine dünnste fühlerlehre (0,05mm) in den untebrecherkontakt ein, drehe den kolben auf 1,5mm vor ot und drehe dann die grupla langsam bis die fühlerlehre rausfällt. dann die grupla noch 1mm zurück und gut ist es. wobei ich so einen einstellnocken und einen ot-finder habe.

  13. #13
    Schwarzfahrer
    Registriert seit
    18.12.2003
    Beiträge
    14

    Standard

    hey ich hab ne gute nachricht und ne schlechte!die gute ist sie geht wieder!es lag an der zünkerze!ich hab eine neu eingebaut und sie is sofort angesprungen!dass dachte ich bloß nicht, weil die andere erst ein paar tage alt war!liegt wohl daran, dass mir der verkäufer davor eine zu lange gegeben hat, wobei sie immer auf den kolben gehaun hat un nun die kleinen metalstückchen im motor rumfliegen und sie kaputt gemacht haben!
    und die schlechte nachricht ist, sie geht wieder nicht, da warscheinlich der gaszug gerissen ist...was kann ich da machen?kann das ein normaler moped händler auch?!

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von theramone:
    und die schlechte nachricht ist, sie geht wieder nicht, da warscheinlich der gaszug gerissen ist...was kann ich da machen?kann das ein normaler moped händler auch?!
    Na, dann wird der Gaszug gewechselt... Is so schwer auch nich. Ob der "normale" Moped-Händler das kann, hängt davon ab, ob er den passenden Gaszug da hat.

    MfG
    Ralf

  15. #15
    Schwarzfahrer
    Registriert seit
    18.12.2003
    Beiträge
    14

    Standard

    mmh..und wenn ich frage wie das geht, meinst du bestimmt, dass ich in der reparaturanlitung nachlesen soll..:-)?!

  16. #16
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    nee...den alten raus...dabei anschauen wie das ganze zusammengebaut war, und wieder so reinbauen! Geht total easy!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.