+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: schlechtes Standgas...erl. / nun zögerliche Gasannahme


  1. #1
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard schlechtes Standgas...erl. / nun zögerliche Gasannahme

    Hallo,

    nach meinem Schwalbe Neuaufbau bin ich bin jetzt soweit, dass ich heute eine erste kurze Probefahrt machen konnte. Dabei habe ich festgestellt, dass der Motor sehr lange benötigt um abzutouren. Bis er auf Standgas-Niveau läuft, dauert es ca. 20 sek. Ist das normal? Was kann ich machen, damit der Motor schneller auf Standgas-Niveau kommt?

    Als Vergaser ist ein originaler 16N1-12 verbaut, der ja 2 Einstellschrauben für Standgas hat. Einmal die gefederte Stellschraube, die per Stift den Gaskolben ein Stückchen oben hält und einmal so eine versenkte Leerlaufgemischschraube. Wenn ich diese bis Anschlag reindrehe, ist das Leerlaufgemisch sehr fett oder? Wie weit muss ich die Schraube dann wieder rausdrehen, damit das Benzin/Luft-Gemisch wieder stimmt?

    Danke für Eure Hilfe
    eltrash

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hört sich so an als wäre das Gemisch im Leerlauf zu mager. Also Leerlaufluftschraube müsste weiter rein.

    Wie weit die nach dem Reindrehen wieder rausmuss, muss man ausprobieren. Guck' mal unter best of the Nest wegen Vergasereinstellung.

    Gruß

    Theo

  3. #3
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Ich würde eher auf Nebenluft tippen. Mach den berühmt-berüchtigten Nebenluft-Test.

    mfg

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nebenluft!

  5. #5
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Hat denn der Bowdenzug freies Spiel? Wenn der nach dem Gasgeben nicht gleich von der Feder voll zurückgezogen wird, dauert es ne Weile, eh der nach und nach in seine Ausgangsposition zurückkommt.
    Schau mal, ob der Zug gut geölt ist und knickfrei und ohne Strangulation verlegt wurde.

  6. #6
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    Nabend, danke erstmal für Eure Antworten.

    Ich habe nochmal ein wenig probiert, die Drehzahl zu optimieren, leider ohne Erfolg. Nach dem Ankicken muss ich stark mit dem Gas arbeiten, damit der Motor anbleibt. Gebe ich nur ein wenig Gas tourt der Motor dann stark nach oben. Im nächten Moment fällt die Drehzahl wieder in den Keller und der Motor will ausgehen. Auch wenn er dann warm ist, läuft er sehr unruhig. Mal tourt er hoch, mal will er fast ausgehen. Was mich auch noch wundert ist, dass die ganze Schwalbe in einer bestimmten Drehzahl (etwas höher als das reguläre Standgas) ziemlich stark vibiriert. Achja, das alles passiert unabhängig von der Position der Leerlaufgemischschraube, ob diese nun komplett reingedreht oder fast rausfällt, ist egal.

    Alle Bowdenzüge sind freigängig und haben genug Spiel. Kolbenschieber und Gasgriff funktionieren sehr leichtgängig (alles neu gemacht)

    Ein Nebenluft-Test könnte allerdings mehr Aufschluss bringen., da ich den 4-Gang Motor 1:1 so gelassen habe, wie er vor dem Neuaufbau war. Bremsenreiniger in Spraydose habe ich da. Was genau sollte ich während der Motor läuft alles besprühen?

    z.B
    -Vergaserflansch
    -obere Vergaseröffnung (wo der Gaszug rauskommt)
    -Zylinderfuß
    -Zylinderkopf
    -Zündkerze

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Das hört sich in der Tat nach Nebenluft an. Dreh' mal die Leerlaufluftschraube ganz rein. Sollte der Motor damit tendenziell besser laufen als mit offener Luftschraube ist es bestimmt Nebenluft.

    Nebenlufttest: Vergaserflansch und rechtes Kurbelwellenlager (hinter's Polrad sprühen).

    Wurde beim Neuaufbau der Motor regeneriert?

    Gruß

    Theo

  8. #8
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    ok, rechtes Kurbelwellenlager steht nun auch auf der Nebenluft-Liste

    Zitat Zitat von TO
    Wurde beim Neuaufbau der Motor regeneriert?
    Zitat Zitat von eltrash
    Ein Nebenluft-Test könnte allerdings mehr Aufschluss bringen., da ich den 4-Gang Motor 1:1 so gelassen habe, wie er vor dem Neuaufbau war.

  9. #9
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    so, bin gerade rein vom Basteltag und anschließendem Grillabend.

    Mit der Nebenluft-Vermutung habt ihr genau richtig gelegen. Einmal kurz Bremsenreiniger auf den Vergaserflansch gesprüht und schon ging der Motor aus. Der Vorbesitzer hatte es wohl zu gut gemeint und den Vergaser angeknallt bis Wasser kam, so dass der Flansch leicht verzogen ist. Nachdem ich den Vergaser lose gemacht habe, die Dichtung leicht versetzt habe und ihn mit etwas mehr Kraft angezogen habe, ist er nun dicht. Bei der nächsten Gelegenheit werde ich ihn mal nach der Heißluft- und Schraubstock-Methode wieder richten.

    Die Schwalbe läuft nun absolut ruhig im Standgas, so präzise wie ein Uhrwerk. Ich bin schwer begeistert. Anspringen tut sie mit nur einem Kick. So wie es sein muss.

    Die Freude wehrte jedoch nicht lange, da entdeckte ich die nächste Problematik. Der Motor nimmt schwer Gas an, wenn er einmal im Standgas läuft, d.h. Wenn ich am Gasgriff drehe, braucht der Motor relative lange bis er hochtourt. Er nimmt also das Gas verzögert an. Das merkt man auch stark wenn man im 1. Gang auf Standgas-Niveau tuckert und dann das Gas voll aufdreht, braucht der Motor ewig, bis er bschleunigt. Es fühlt sich an wie ein Turbo-Loch. Wenn er dann aber einmal auf Touren ist, zieht er auch richtig gut. Wisst Iht evtl woran das liegen könnte?

    Ich freu mich über jeden Tipp. Vielen Dank!
    MfG
    eltrash

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die 16N1 haben unter dem Gasschieber motorseitig ein winziges Löchlein runter zur Leerlaufdüse, genannt Übergangsbohrung.

    Wenn die dicht ist, kannst du den Leerlauf einstellen wie du willst, der Übergang zum Fahrbetrieb ist dann immer mit Magerschluckauf verbunden.

  11. #11
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    Schwarzer_Peter, das klingt sehr nach dem entscheidenen Tipp, aber könntest Du bitte nochmal genauer erklären, wo sich diese Übergangsbohrung befindet? Reicht es, wenn ich den Gasschieber rausnehme und von oben reingucke oder muss ich den Vergaser ausbauen?
    Ich weiß absolut nicht, wp sich diese Bohrung befinden soll

    THX

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nun, nachdem der Vergaserflansch wieder dicht ist (richtig gerade bekommt man den auf einer ebenen Unterlage - wie z.B. Glasplatte - und feinem Sandpapier), ist das Standgasgemisch wiederum zu fett, wenn das Gas nur träge angenommen wird. Nun musst Du die Leerlaufgemischschraube wieder rausdrehen, besonders wenn Du sie vorher weit reingedreht hast - was da ja wegen der Nebenluft nicht den normalen Effekt brachte.

  13. #13
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Die Bohrung ist vom Kolbenschieber oder Flanschseitig einzusehen, je nach dem von wo du besser guggen kannst. Allerdings erschließt sich mir nicht, wie man solch kleine Bohrungen auf Durchlässigkeit prüfen kann... Alternativ kann es noch an der Teillastnadel liegen, falls diese sich in falscher Position befindet.
    Und wenn ich irgendwo im 1. und Leerlaufdrehzahl rumrolle kuppel ich einfach nochmal aus und tu so, als ob ich anfahre - ergo Kupplung einfach nochmal schleifen lassen - und habe dann auch keine Probleme damit. Aus dem Drehzahlkeller kommen Zweitakter bekanntermaßen nie so ganz flott raus.

  14. #14
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    ok, ich danke Euch beiden. Morgen werde ich also die Übergangsbohrung ausfindig machen und diese auf Durchgängigkeit prüfen. Dann werde ich die Leerlaufgemisch-Schraube rausdrehen (wobei ich der Meinung bin, dass es dies schon getestet habe) Mal nebenbei gefragt: Ist es normal, dass die Schraube ein bissel nass ist? Was ist eigentlich hinter der Schraube?

    Die Teillast-Nadel habe eigentlich nach Vorgabe beim 16N1-12 in der 3.Kerbe von oben plaziert.

  15. #15
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Hinter der Schraube sitzt der Luftkanal für die Leerlaufdüse. Durch die Schraube wird die Luftmenge reguliert, die an der Düse vorbeirauscht und damit, wie fett dein Gemisch ist.

  16. #16
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    Zitat Zitat von Martin541/1
    Die Bohrung ist vom Kolbenschieber oder Flanschseitig einzusehen, je nach dem von wo du besser guggen kannst.
    ist die Öffnung, die auf dem Foto mit (2) markiert ist, die Übergangsbohrung?


    Falls nicht, ist sie auf den unteren beiden Zeichnungen zu erkennen?



+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 15.07.2010, 19:07
  2. /2 schlechtes Anspringen/kleine macke bei der gasannahme
    Von janis im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 16.05.2007, 18:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.