+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Schwalbe spinnt nach dem Tanken


  1. #1
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard Schwalbe spinnt nach dem Tanken

    Hallo,

    habe das Problem, dass die Schwalbe (Kr51/2 E, 4Gang, 1981) nach dem Tanken ständig absäuft und keine Leistung mehr hat. Es ist mir jetzt bei den letzten 2 Betankungen passiert.
    Sie springt dann zwar an, aber beim Gasgeben im Leerlauf bricht er schon schnell ab und man kann höchstens im ersten Gang etwas vorwärts kommen.
    Bin beim ersten Mal ca. 20 Minuten rumgeeiert und hab geschoben, aufgesprungen usw. und sie kam dann irgendwann und es lief wieder.
    Hab schon den Vergaser angeschaut, Schwimmer passt, Tank mit Filter und Hahn sind neu.

    Kann mir da wer helfen?

    Danke schonmal!

  2. #2
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Wie viel Sprit kommt denn am Vergaser an? (ml in der Minute, bitte messen!)
    Schonmal E10 getankt (das würde eventuell vorhandenes Wasser binden)?
    Machst du den Benzinhahn beim tanken zu?
    Wann kippst du das 2T Öl in den Tank?
    Klaus-Kevin, lass das!

  3. #3
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    Hatte das Problem letztes Jahr mal massiver nachdem ich E10 getankt hatte. Obs daran lag weiß ich nicht, hab dann aber den alten Tank raus und neuen Hahn eingebaut und es lief den Frühling besser.
    Benzinhahn ist normal zu wenn ich absteig, mach ihn normal sogar schon 100 meter vor ankunft zu, weil es mir so vorkommt als startet er dann wieder besser.
    Öl kipp ich nach dem Tanken rein und schüttel dann ein wenig.
    Ich mess das heute oder morgen mal.
    thx

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Am E10 liegt's jedenfalls mal nicht, die Simson-Motoren laufen damit genauso gut oder schlecht wie mit E5 auch.

    Wenn die Fuhre mit vollem Tank schlechter geht als mit fast leerem, dann ist das Belüftungsloch im Tankdeckel der erste Verdächtige. Wenn es mit leerer werdendem Tank schlechter wird, dann wäre der Spritzulauf verdächtig.

    Beim Tanken selbst: Hahn zu, damit nicht Sprit pur oder Öl pur im Vergaser ankommt, bevor sich beides durchmischt. Ob dann Öl zuerst, am Schluss drauf oder mittendrin dazu, das ist egal.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Belüftungsloch im Tankdeckel.

  6. #6
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    Danke für die Ratschläge!

    Werd die Woche mal nen neuen Tankdeckel anbauen. Der alte sieht furchtbar aus...
    Und dann mal sehen und hoffen das es das war.

    vielen dank

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn dein Tank (relativ) leer ist, kannst du auch ohne Tankdeckel eine ruhige Versuchsfahrt starten. Leg dann aber einen alten Lappen über das Loch, wenns spritzt läufts dann wenigstens nicht raus.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    Hallo nochmal,

    also ich hab jetzt mal gemessen. Es kamen 300 ml in einer Minute raus.
    Aber er säuft auch mit nur lose sitzendem Deckel noch ab....

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wenn sie wirklich absäuft käme ja zu viel Sprit. Schließt vielleicht das Schwimmerventil nicht richtig?

  10. #10
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    aber das müsste doch dann dauerhaft für probleme sorgen und nicht nur nach dem tanken oder?

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.08.2011
    Ort
    bei Berlin
    Beiträge
    78

    Standard

    Bau den Vergaser mal aus und stell den Schwimmer ordentlich ein.
    Am besten noch neu bedüsen und ordentlich einstellen!

    MfG

  12. #12
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    Werd ich auf jeden fall machen, aber ich glaub nicht das es daran liegt. Die Düsen und Schwimmer sind neu und mit dem Tanken passt das einfach nicht zusammen...

  13. #13
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Du schreibst der Tank sei neu?

    Sicher das er auch sauber ist?
    Nicht das du durchs Tanken den Dreck aufwirbelst und daduch den Filter am Benzinhahn "zu setzt".

    Würde erklären wieso es irgendwann wieder geht - immer dann wenn der Dreck sich wieder am Boden des Tanks abgesetzt hat.

  14. #14
    Schwarzfahrer
    Registriert seit
    23.07.2010
    Beiträge
    12

    Standard

    Sind denn die 300 ml/min in Ordnung?
    Er stand ja jetzt auch mal eine Nacht und geht trotzdem nicht, also der sollte schon sauber sein.

  15. #15
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja die Menge ist in Ordnung. Ich tippe ebenfalls auf ein undichtes Schwimmernadelventil. Ist der Druck zu hoch (Tank voll) dann läuft der Sprit halt trotz "geschlossenem" Schwimmer weiter.
    Würde auch erklären, warum der Motor gefühlt besser startet, wenn du noch vorm anhalten und abstellen den Benzinhahn schon schließt (der Vergaser kann dann garnicht mehr volllaufen).
    Also: Schwimmerstand und Schwimmernadelventil prüfen (suche mal nach "Senfglasmethode", damit prüfst du gleich beide Problemquellen).
    Und prüf auch mal den Sprit-Überlauf. Dort sollte der Sprit dann eigentlich abfließen, wenn das Schwimmersystem nicht mehr tut, was es tun sollte.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  16. #16
    Glühbirnenwechsler
    Registriert seit
    30.08.2011
    Ort
    bei Berlin
    Beiträge
    78

    Standard

    Tank,Benzinhahn und tankdeckel sind i.O. wenn da 300ml pro Minute rauslaufen.
    Es bleibt also nur noch der Vergaser übrig!
    Schau dir das Ventil und denn Schwimmer an, stell es ein, und der Vogel wird wieder fliegen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe ging nach Tanken aus und seither nicht wieder an
    Von Katzmárek im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 31.07.2011, 11:45
  2. Schwalbe Sifft nach Tanken
    Von Tuskenrider im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 11.03.2007, 12:57
  3. Nach dem Tanken gehts s51 nicht mehr an- HILFE
    Von satori im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 08.10.2006, 16:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.