+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Vergaser (BVF16N3-4) schwimmt jeden Tag im Regenwasser und läuft über


  1. #1
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard Vergaser (BVF16N3-4) schwimmt jeden Tag im Regenwasser und läuft über

    Hallo,

    ich bin schon wieder hilflos:

    1. offensichtlich kommt über die Bowdenzüge Wasser in den Vergaser, am Startergummi sieht man das auch, bei dessen Betätigung quillt die Brühe am ausgeschraubtem Startergummi heraus.
    Ich vermute! das ist die Ursache warum ich gestern, heute, die Karre (anhaltender Nieselregen) nicht anbekam: man will Starten und vom Startergummi wird Regenwasser richtung Zündkerze gesaugt, schließt die Kurz.
    Ausgeschraubt funktioniert die so wie sie soll aber das ist ja keine Garantie für die Funktion IM Motor.
    Gestern habe ich dann nach längerem Gesuche (Spritfluss, Zündung, ZZP, Kerzenwechsel, blabla) noch den Vergaser ausgebaut, dabei das mit dem Starterzug entdeckt.
    In der Schwimmerkammer selbst waren keine 1/2ml Wasser. Die Karre sprang dann mit gereinigtem Vergaser einer neuen Kerze auch an, die alte zurückgewechselt ging wieder nix, heute früh habe ich dann nochmal die alte Kerze, die Nacht auf der Heizung getrocknet, eingeschraubt und sie ging eins a an.
    Bis heute Nachmittag, nachdem es den halben Tag geregnet hatte vermute ich mal den selben Hintergrund.

    Was kann ich denn dagegen machen, Starter brauch das Ding nunmal, ich weiß einfach nicht wie ich Wasser am einsickern hindern kann, erst recht nicht beim Fahren.

    Das zweite Problem ist schnell geschildert: immer wieder habe ich die Senfglasmethode wiederholt, dabei funktioniert der Vergaser/Schwimmer eins a auf 8mm Spritstand während er eingebaut immer wieder überlauft.
    Ich habe das Spielchen auch schon mit einem neuen Schwimmer/-achse/und -nadelventil durchexerziert...immer das selbe.
    Ist die Schwimmerwanne montiert hört man zumindest das der S. beweglich ist, auch stößt er weder unten noch oben an (Meßschiebermethode).

    Grüße, Frank!

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hi,

    offensichtlich ein unbekanntes Phänomen, nix desto trotz macht das die Karre praktisch unfahrbar: die Zeit die ich beim Fahren statt Laufen einsparen würde brauche ich nun um den Starter, den Vergaser die Kerze permanent trockenzulegen. Warum das bis gestern ging?

    Das Zerlegen hat es dann heute, wie gestern gebracht: auch nachdem ich jetzt den Vergaser nebst Starter UND Starterbowdenzug wieder zerlegt, getrocknet und zumindest letzteren mal improvisorisch mit Fett gefüllt habe, (ich weiß mir keinen anderen Rat...außer vielleicht noch den ganzen Handgriff mit einer Mülltüte zu überziehen) sprang die Karre wieder an...da es aber nun immer noch regnet muss die kleene wohl unter den Umständen erstmal stehen bleiben...SO geht's echt nicht!

    Außerdem ist die Feder vom Starterkolben weggeschnipst, über kurz oder lang würde sie also eh absaufen, wenn nicht am Regen dann am Benzin.

    Also: wenn noch jemand eine Idee hat, nur raus damit.

    Beim zerlegen des Starterkolbens mit der daran anschließenden Bowdenzugspannschraube hab ich gesehen, dass deren ganzer Innenraum mit Silikon ausgefüllt war.
    Das war also der Notbehelf des Vorbesitzers.

    Grüße, Frank!

  3. #3
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.421

    Standard

    Hast Du die Gummitüllen unten an den Vergaser-Bowdenzügen, welche über die Stellschrauben kommen? Sind die heile oder total zerrupft? Scheint ja ein ganz schöner Bastelhaufen zu sein, einen drüber gucken lassen der schon ein paar Jahre Erfahrung mit Mopeds hat erspart Dir womöglich ne Menge Ärger.

    Gummitüllen an Vergaserkappe und Startvergaserzug:

    Geändert von ElGonzales (22.02.2016 um 22:26 Uhr) Grund: let me show you
    Gruß, André (Schwippschwager of Dirty Sánchez)

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.522

    Standard

    Moin Frank

    Weder unbekannt noch Phänomen.
    Eher zu einfach:
    https://www.akf-shop.de/gummi-schutz...serkappe/a-98/

    LG Kai d:)

    Edit: Guck, der André kennt die Dinger auch...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hihi,

    nee, die Gummitülle hab ich auch und die ist natürlich zerfleddert.

    War damals beim Kauf auffallend mit Fett gefüllt...

    Ich habe nur noch eine große Tülle im Fundus, muss mir eine neue kleine kaufen...hätte aber nicht gedacht, das mit der Tülle allein dem abgeholfen ist, ich nahm an: das Wasser würde oben am Griff in die Bowdenzughülle reinlaufen und dann durch die, wie durch einen Schlauch an den Ort des Geschehens gebracht werden....übrigens hat meine Schwalbe auch keine Tüllen...o.k. o.k. dort wird das Wasser wohl durch das Lenkerabdeckblech aufgehalten, abgestreift.

    Alles klar, dann muss ich also eine Tülle und eine neue Feder für meinen Starterkolben suchen.

    Danke und Gute Nacht!

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.421

    Standard

    Das Wasser sammelt sich außen am Bowdenzug und läuft an ihm entlang runter durch die Stellschraube in den Vergaser (Adhäsion)

    Und die schöne neue Tülle reißt Du dann nicht über den oberen dickeren Nippel auf den Zug, sonder hängst die Züge unten am Vergaser aus und führst die Tülle da drüber rauf.
    Sonst ist sie gleich wieder beschädigt.
    Gruß, André (Schwippschwager of Dirty Sánchez)

  7. #7
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hallo,

    danke für die Tipps, bei mir liegt oben am Griff auch die Zugseele ein-zwei mm frei, von daher dachte ich da hinein würde das Wasser seinen Weg finden.

    Guddi, ich mach mich jetzt auf den Weg, hoffentlich haben die im Shop die Kappen und hoffentlich die Feder vom Starterkolben.

    Danke und Grüße, Frank!

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.522

    Standard

    Um solch "unnötiges" Spiel zu beseitigen gibt's ja Stellschrauben
    an der Armatur, im Bowdenzug oder auf dem Vergaserdeckel.
    ( Ich weiß nicht genau, wie´s jetzt beim SR ist )
    Will sagen: diese mögliche Quelle kannst Du leicht ausschließen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hallo,

    hab den ganzen Krempel zusammen, installiert und den Vergaser wieder trockengelegt.

    Was dabei auffiel war Wasser im Gasschieber, und die Gummikappe auf dessen Bowdenzug war noch i.o. also könnte das Wasser auch durch die Züge kommen.

    Nicht SR; S51.
    Aber wenn man da an der Stellschraube unten am Gaserdeckel dreht, dann manipuliert man nur wie weit der Starterkolben in dessen Bohrung eintaucht, oben ändert sich nix daran dass der Mantel nicht die Zugseele nicht vollständig bedeckt (o.k. das macht zwar jetzt so beim Schreiben nicht unbedingt Sinn, hängt ja aber auch mit dem Starterhebel zusammen, muss ich nochmal schauen, war vorhin schon wieder dunkel).

    Danke für den Tipp mit den Kappen, mal sehen ob das der Durchbruch ist, hab die Kappen nochmal extra gut mit Fett gefüllt...sollte sich das Wasser aber dennoch durch die Bowdenzüge mogeln....

    Das Problem mit dem Überlaufen besteht noch...da raff ich wirklich nicht warum der Schwimmer beim Testen auslöst, im Vergaser aber nicht, abgemessen passt jedenfalls alles, passt auch in das Schwimmergehäuse etc.

    Naja...Grüße, Frank!

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.522

    Standard

    Hast Du das "Senfglas" mit dem Gaser beim Test mal 2-3 Minuten stehen lassen?
    Nur so siehst Du, ob das Nadelventil dicht ist.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hallo,

    mhmm...nein, habe ich nicht, aber ich habe das alte Nadelventil (das schloss zumindest im Senfglastest, die Nadel selbst sah aber schon nicht mehr so toll aus) gegen ein neues getauscht, auch das schloss im Glas.

    Und ist auch, gestestet mit Luft dicht...und ICH glaube nicht, dass sich durch ein, wenn auch minimal undichtes aber geschlossenes Nadelventil soviel Benzin mogelt dass es den Verbrauch während der Fahrt übersteigt.

    Und so sah das dann auch gestern Abend aus: sprang gut an, ging mir aber beim Fahren, 3-mal in einer Linkskurve aus, in Rechtskurven läuft die Brühe ja zum Ausfluss hinaus und irgendwie muss im gekippten Zustand da nochmal ein Schwapp extra in den Brennraum kommen und Sense.

    Heute früh war dann auch nur mit Anrollen am Berg ein Start zu erzielen.

    Der Vergaser ist ja, im Gegensatz zum Senfglas, im Einbau geneigt, irgendwie muss das, oder ? , zum versagen des Nadelventiles führen, ggf. ist das ja so weit ausgefahren dass es sich tatsächlich verklemmt, mit dem Zünglein am Schwimmer.
    Nochmal, im Senfglas hält es die 8mm ohne Klopfen und Verzögerung einwandfrei ein.

    Ich werde einfach nochmal ausbauen, Zünglein in Ausgangsposition biegen und von vorn anfangen.

    Grüße!

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.522

    Standard

    Moin Frank

    Ich krieg jetzt erst mit, das Dein Vergaser während der Fahrt überläuft.
    Na gut, ein geringfügig undichtes Ventil sollte sowas nicht verursachen.

    Das Nadelventil lässt wesentlich mehr durch als verbraucht wird.
    Der Verbrauch pro Minute liegt bei etwa 25ml.
    Also wenn das Ventil oder der Schwimmer irgendwo verklemmt ist...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    268

    Standard

    Moin Frank

    Der Führungsschaft der Verschlußnadel im Nadelventiel sollte nur ganz minnimal
    seitlich zu bewegen sein, ansonnsten wenn noch ein leicht diagonaler Schwimmerauftrieb
    hinzu kommt, verkanntet sich der Führungsschaft und der Konus verschließt die Düse nicht mehr
    Vollständig.


    Gruß Holger

  14. #14
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hallo,

    das die Nadel möglichst senkrecht stehen sollte ist schon klar...trotzdem, so zum Bsp. vorhin: ich komm an die Karre und rieche sie schon wieder eh ich sie sehe, Hahn geöffnet gelassen und trotzdem kamen da gerade mal drei Tropfen/10sec. heraus, das sieht nicht wie ein geöffnetes Schwimmerventil aus, auch wenn andere male deutlich mehr rauskommt. (es schließt aber wirklich, wirklich, ic hab es oft genug versucht)

    Das ist aber nicht mein einziges Problem: vorhin bin ich mal ein etwas weiteres Stück gefahren und da zeigte sich mein "hochdreh" Problem wieder, bei heißem Motor geht die Drehzahl im Leerlauf in -fast- unendliche, dabei hatte ich gerade das vor einer Weile abgestellt bekommen, womit war mir zwar nicht ganz klar, Flansch war gerade, die Dichtungen hatte ich mehrmals gewechselt ohne das abgestellt zu bekommen, rundum neue Düsen, Schwimmer etc. und auf einmal war es dann aber weg ohne da sich genau wußte warum.

    Darum würde ich mich nun noch nichtmal kümmern so lange ich keinen vernünftigen Spritstand eingestellt bekomme, dazu werde ich dann eben nochmal ganz von vorn anfangen, d.h. beide Schwimmer-Stellzungen auf "null" stellen, dann Meßschieber-einstell-Variante, dann nochmals (wie oft habe ich das nun gemacht und fu..k, da funktioniert es jedes mal) Senfglas.

    Ich denke so langsam, dass der Düsenstock in dem die Gasschiebernadel gleitet an dem ganzen Probklemkomplex beteiligt ist, ist sie dich das einziges was noch nie getauscht wurde. (o.k., warum auch, irgendwann fuhr ich ja mal monatelang ohne mich an irgendwas zu stören aber nun...)

    Gerade nach einer kurzen Fahrt, rückzu dann versucht den halberkalteten Motor anzubekommen und es ging nix, ich drehte den Gasschieber heraus und kickte, nur um zu sehen ob mir da Benzin aus dem Vergaser eintgegenspritzt aber nee: die sprang nach einem viertel, nur langsam ausgeführtem Kick an, Gasschieber wieder rein, nix geht, Gasschieber wieder raus, sofort an gesprungen.

    Die Nadel ist nicht verbogen, nix sieht da verdächtig aus und wie gesagt: bis Dezember ging das soweit...

    Ist das normal wenn der Motor Benzin im Übermaß hat, dass dann, bekommt er durch den entfernten Kolbenschieber mehr Luft anspringt, umgedreht, drosselt man durch den eingeschraubten Kolbenschieber die Luftzufuhr auf normal, hat aber immer noch zuviel Benzin und er springt so eben nicht mehr an oder kann man aus meiner Kolbenschieberausschraubaktion noch etwas anderes folgern?

    Gruße und Dank...Frank!

  15. #15
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    268

    Standard

    Hallo Frank

    Du scheinst hier ein grundliegendes Vergaserproblem zu haben.
    Das würde heißen: Komplett zerlegen und ALLES reinigen, auch die Steuerkanäle.
    Hinzu kommt noch, die ZWEI Planflächen kontrolieren.
    Nadelventiel und Schwimmer austauschen, hat auch sinn
    (Hochdrehen und Absaufen) .
    Nun wieder den Pegelstand einstellen, fertig.

    Die Senfglasmethode, ist nur eine Stillstandseinstellung, mehr nicht.


    Holger

  16. #16
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    896

    Standard

    Hallo,

    dem stimme ich nach all den Beobachtungen absolut zu!

    Was ist denn die zweite Planfläche?

    Was Steuerkanäle sind ist mir, auch nach zugegeg. kurzer Suche, nicht ganz klar, aber stimmt schon: normalerweise habe ich nur die Düsen rausgedreht, alles soweit grob zerlegt und dann das gereinigt wo man da rann kommt, d.h. im FAlle des 16N3-4 zum Bsp. nicht das was unter der Plastikplombe liegt, wenn das unter der Schraube da ein Steuerkanal ist.

    Was ist denn die zweite Planfläche, die die dem Vergaserflansch gegenüberliegt? also am Zylinder? die ist doch aus AL mit Si Zusatz und das die verzogen ist wenn schon der aus dem weichen Vergaserdreckszink nicht verzogen ist...nee: was ist die zweite Planfläche?

    Nadelventil und Schwimmer hab ich, trotz Funktionsfähigkeit getauscht...würde nun noch wie geschrieben mal die Teillastnadel und deren Düsenstock tauschen...

    Was das Hochdrehen anbelangt, da wird ja oft der Wedi Lima seitig ins Spiel gebracht, der kann es aber nicht sein denn sonst müsste der Motor doch nicht erst heiß sein damit das einsetzt, abgesehen davon ist das Öl absolut benzingeruchsfrei.

    Guddi, danke erstmal, habe ich ja was für morgen und jetzt bestell ich mal so einen Düsenstock mit Nadel..

    Grüße, F.!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwimmt ´ne Simme über´n Ozean?
    Von Matthias1 im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 08.06.2012, 13:12
  2. Vergaser läuft über
    Von Engelsdurchfall im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.01.2009, 10:42
  3. Vergaser läuft über
    Von paddy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.08.2005, 16:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.