+ Antworten
Ergebnis 1 bis 12 von 12

Thema: ich weiß nicht mehr weiter kr51/1 spuckt und stottert nach ein paar KM


  1. #1

    Registriert seit
    22.03.2008
    Beiträge
    3

    Icon Rolleyes ich weiß nicht mehr weiter kr51/1 spuckt und stottert nach ein paar KM

    KR 51/1 BJ 1977

    Bereits gemacht:

    Simmeringe Lager Dichtungen NEU

    Kondensator Neu
    Isolator Zündkerze Neu
    Zündschloss Neu
    Schwimmer und Düsen Neu

    Ich habe mit meinem Bruder gemeisam ein Simson Projekt angefangen aber nun bin ich kurz davor einen Kanister Benzin über die Kiste zu schütten.

    Nach einigen KM fangt die Simmse an zu stottern läuft ohne Kraft spuckt und knallt wenn ich dann Anhalte geht sie aus. Erst läuft sie super mit voller Kraft .

    Kann es die falsche einstellung sein. Der Zündfunke ist super , knallblau kaum zu sehen. Das Sieb im Tank haben wir Sauber gemacht . Zündfunke bleibt auch super wenn sie spuckt und stottert.

    Bitte helft mir ich habe keine Ahnung mehr was es sein kann

    Danke

    Danny

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von mudelhase Beitrag anzeigen
    Der Zündfunke ist super , knallblau kaum zu sehen.
    Das schließt sich irgendwie aus. Wenn der Zündfunke super ist, sollte er auch kräftig zu sehen sein.
    Oder wie meinst du das?

    MfG

    Matze

    P.S. Willkommen im Nest!
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Schwarzfahrer Avatar von Held der Arbeit
    Registriert seit
    11.04.2010
    Ort
    Fulda
    Beiträge
    14

    Icon Wink Hey

    Klingt für mich nach falscher Zündeistellung überprüfe mal die Zündung und schaue mal ob öl oder Fett am Zündkontakt hengt. Kontakt abstand Sollte 0,3 mm haben , Zündkerze auch hatte das auch mal bei mir war der Kontakt der auf der noge lauft runter das heißt funke ist da aber der zeitpunkt stimmte nicht mehr !
    Lg Karsten

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    geht sie denn direkt nachdem sie ausgegangen ist, auch wieder an?
    vllt. das Wärmeproblem ?!?
    siehe hier
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5

    Registriert seit
    22.03.2008
    Beiträge
    3

    Standard

    @KP:Ne sie springt nicht sofort wieder an es ist aber auch nicht so als wenn der Kondensator einen weg hat sodass sie erst abkühlen muß ehr so als wenn sie versäuft.Nach ein paar mal treten ist sie wieder da.

    @Held der Arbeit: Gut die einstellung muß ich echt nochmal überprüfen

    @simsonmatze:Ne der Funken ist schon schön kräftig zu sehen aber halt blau und somit recht dunkel also kurz gesagt der ist super.

    Meint ihr das die Zündspule einen weg haben kann?

    Mir bleibt scheinbar erstmal nichts anderes Übrig wie die Checkliste abzuarbeiten. Wo gibt es denn einen guten Händler....des Vertrauens ..... wo ich alle Teile kaufen kann ohne Schrott zu beziehen. Ich weiß keine Werbung hier kann mir gerne mit PN geschickt werden. Ich werde erstmal alles austauschen und dann weiter sehen.

  6. #6
    Avatar von dynamo dresden
    Registriert seit
    02.07.2011
    Beiträge
    3

    Standard

    Ich wirte mal ein anderen kerzen stecker nehmen das kann es auch sein

  7. #7

    Registriert seit
    22.03.2008
    Beiträge
    3

    Standard

    braucht die KR 51 1 einen besonderen Stecker oder kann ich einfach den von meiner Zündapp ausprobieren?

  8. #8
    Avatar von dynamo dresden
    Registriert seit
    02.07.2011
    Beiträge
    3

    Standard

    Er muss schon von simson sein !!

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    mist ich habe einen von BERU geht jetz was kaputt?

  10. #10
    Avatar von dynamo dresden
    Registriert seit
    02.07.2011
    Beiträge
    3

    Standard

    Habe auch schon das problem gehabt bei mir war es der Stecker

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von dynamo dresden Beitrag anzeigen
    Habe auch schon das problem gehabt bei mir war es der Stecker
    Trotzdem muss der nicht "von Simson" sein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zusammenfassungd er letzten 4 Beiträge: Jeder beliebige Kerzenstecker mit 1kΩ-Widerstand funktioniert. Testweise reicht es auch, eine Ringöse in das Kabel zu stecken, und das ganze mit einer Mutter auf das Gewinde der Kerze zu schrauben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. weiß nicht mehr weiter...
    Von rubbergum im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 16.10.2005, 09:55
  3. ich weiß nicht mehr weiter
    Von Lampke im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2005, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.