+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: nach Zylinderregenerierung klirrendes Geräusch


  1. #1
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard nach Zylinderregenerierung klirrendes Geräusch

    Hallo Leute,

    hab eine S51 Enduro und (leider) einen Replikazylinder, welcher regeneriert wurde. Es handel sich um ein gewöhnlichen 50ccm² Zylinder. Vorher kam nur das übliche Klingeln/ Rasseln. Enibau erfolgte korrekt. Alle Teile sind stino. Bin höchstens kurzzeitig 40 km/h gefahren, im Schnitt jedoch 30 km/h, Standgas und Anzug sind zufriedenstellen, also kein Leistungsverlust. Vergaser 16N1-11, sowie Auspuff sind sauber, Kette und Radspur sind OK.

    Nun zu meinem Problem: bei gewisser Drehzahl (nicht Standgas) kommt ein komisches Geräsuch. Es ist kein schrilles, sowie es wäre, wenn zu wenig Öl im gemisch drin wäre. Ich habe auch etwas mehr Öl im Benzin, also 1:30. Es klingt, als wenn ich eine Metallstange auf die laufende Waschmaschine legen würde, also es klimpert mehr. Des Weiteren tuckert sie manchmal sind, wenn ich Gas loslasse. Drehzahlen gehen runter, aber sind keine üblichen Greäusche, wie bei einem Roller. Das passiert aber vermute ich, wenn sie heiß gelaufen ist. Generell hab ich das Gefühl, sie wird schnell heiß, kanns aber nicht 100%ig bestätigen. Kennt einer von Euch dieses Phänomen oder hat mal damit erfahrung gemacht?

    Sicherlich ist ein original DDR Zylinder besser, aber meiner ist frisch regeneriert und sollte wenigstens die nächste Zeit auch laufen. Da ich noch in der Einfahphase bin, kann man evtl jetzt auch noch was machen, hoffentlich könnt ihr mir da weiterhelfen, da ich mit meinen Latein am Ende bin.

    Danke schon mal für die Hilfe


    Grüße
    Details: siehe Pinnwand

  2. #2
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Edit: Zylinder u Kolben sind von MZA oder Almot...frage ist nur, ob man da noch was machen kann
    Details: siehe Pinnwand

  3. #3
    Tankentroster
    Registriert seit
    17.05.2007
    Ort
    Herford
    Beiträge
    109

    Standard

    Moin,

    tu Dir den Gefallen und mach das Gemisch zum Einfahren nicht so ölig.
    Tank 1:50 und häng die Teillastnadel höher.
    Hintergrund ist einfach:
    Wenn Du mehr Öl reinmischst aber die Einstellungen so lässt wie sie waren magerst Du den Motor indirekt ab. Der Benzinanteil im Sprit/später Luft-Sprit-Gemisch sinkt--> Die Verbrennung wird "heisser".
    Und Du hast schon schlechtere Wärmeabfuhr vom Kolben durch den neuen Schliff und die noch nicht eingelaufenen Kolbenringe...

    Zum Geräusch:
    Wenn Du so ein helles, unregelmäßiges, hartes, kurzes "Pling, pling.." meinst:
    hast Du die Kanäle nach dem Schleifen ordentlich entgratet (angefast)? Das kann eine Ursache sein wenn das nicht der Fall ist...
    Gruß
    Jan

  4. #4
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    werd ich mal machen

    naja, ich sag einfach mal akf regenerierung...da kommt, wenn der runter ist, ein DDR wieder drauf, hab erstmal dank
    Details: siehe Pinnwand

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Also das mit den 1:50 is Käse.
    1% hin oder her an Benzin in der Luft, zu dem das Öl auch z.T. verdampft und kühlt.
    Ich bin 600km mit 1:25 Mischung (fast) ohne Probleme gefahren.
    (Signatur...)

    Durch das Umhängen verfettet der Motor stark, dein Auspuff kokelt ratzfatz zu (und du bekommst ihn nich mehr auf ) und dad Moped säuft ohne Ende.

    Auch bei dem geschliffenen DDR-Zylinder die Kanalkanten anfasen (abrunden) ich hab das mit nem langen Szreifen 400 Schleifpapier und viel Gedult gemacht.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    zum Thema einfahren givtes genug in der Suche zu lesen. Warum nicht die Werksvorgabe 1:33 und gut ist? Statt dessen wird da wieder irgendwelche Lustigen schwachsinnigen Ideen verbreitet.

    MfG

    Tobias

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich hätte einfach mal neue Gummis an dem Zylinder verbaut , dann ist das Klingeln auch weg

    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    hab gestern mal das kerzenbild angeschaut, es ist etwas verrußt, demnach müsste sie "zu fett" laufen und dadurch die überhitzung? da muss dann am vergaser (16n 1- 11) die teillastnadel verändert werden oder?
    Details: siehe Pinnwand

  9. #9
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    edit: ZZP ist OK, spingt aus der kalten beim 2. mal sofort an (hat sie noch nie gemacht), Isolatorspitze der Kerze ist etwas mit samtiger Schicht (Ölkohle) beaftet, aber nur zur Hälfte, die andere Hälfte ist blank und gräulich/schwarz, luftfilterpatrone ist sauber, auspuff auch

    während der Fahrt hab ich mitbekommen, dass sie ausgehen will, also bin ich nur noch 30 km/h gefahren und hab sie dann eine weile auskühlen lassen, sprang natürlich wieder an

    ich vermute eben doch, dass sie im gegennsatz zum kerzenbild zu mager läuft, die ringe erhitzen sich zu stark, weil zu wenig Öl ankommt

    ist da meine vermutung richtig? muss die teillastnadel in eine andere rille (wenn es beim 16n 1 11 geht) umgehangen werden und doch noch 1:33 reingemacht werden? ich habe sie jetzt nur 30 km gefahren an 3 tagen gefahren. Ich bin da etwas neu auf dem gebiet, weil vorher gab es nie irgendein problem, fing erst nach der regenerierung des motors und zylinders an.
    Details: siehe Pinnwand

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    Abnormal komische metallische Geräusche sind eher weniger auf das Mischungsverhältnis zurückzuführen. Hast du bei der Neumontage des Zylinders ein neues Pleuellager eingebaut? Hast du nach dem Verbauen das Quetschmaß gemessen? Nicht, dass oben der Kolben im Kopf anschlägt. Ist der Kopf zentriert montiert?

    Ich würde mit üblen Geräuschen nicht fahren und ggf. den Kopf noch einmal demontieren und nachsehen...
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #11
    Tankentroster
    Registriert seit
    13.09.2011
    Ort
    Saarland
    Beiträge
    132

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    Ist der Kopf zentriert montiert?
    Gute Frage! Nur wie macht man das?

  12. #12
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Vor dem anziehen der Stehbolzen die Kurbelwelle durch drehen, am Polrad oder mit dem Kickstarter.
    Erst dann richtig festziehen (10Nm).

    Gruß
    Frank

  13. #13
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    ja, pleluellager/ nadellager ist neu, aber das mit dem zentrieren hab ich natürlich nicht gemacht, wusste ich noch gar nicht...nein, gefahren wird sie nicht, bis das völlig in ordnung ist, mit dem quteschmaß muss ich schauen, ob das OK ist, dank dir erst einmal
    Details: siehe Pinnwand

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    Franks Methode beschreibt, wie man den Zylinder in der Laufbuchsenbohrung in eine entspannte Position bewegt. Um den Kopf zu zentrieren macht es Sinn, die Kerze rauszudrehen und den Kopf durch Verschieben so zu positionieren, dass die Kolbenmitte (die sieht man ziemlich gut) mittig unter der Kerzenbohrung liegt.
    Dann über Kreuz festziehen und das Quetschmaß mit Lötzinn ausmessen. Alles unter 0,8mm sollte nicht sein bei einem Originalfahrzeug.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  15. #15
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    also zylinderkopf hab ich locker gemacht (kolben OK),zentriert und quetschmaß genommen, war leider 0,42mm...also ich restauriere, die teile sind der typischen norm entsprechend, sprich zylinder hat 50 ccm²

    d.h. erstmal die zylindergrunddichtung erneuern?, sprich eine 0,5mm starke?
    Details: siehe Pinnwand

  16. #16
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Was ist den an einem Quetschmaß von kleiner 0,8mm schlimm?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson S51 startet nach einem Geräusch nicht mehr!
    Von AntiKoerPeR im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2014, 17:33
  2. Schleifendes Geräusch nach Zylinderwechsel
    Von Kachel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.11.2009, 15:16
  3. Leistung je nach Hormonspiegel / Plörrendes Geräusch
    Von bluerider im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.01.2007, 22:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.