Mein Bremslicht leuchtet dauerhaft

  • das problem hatte ich auch schon mal!



    Mit diesem produktiven Post hast du sehr zur Lösung des Problems beigetragen. Vielen Dank! :rolleyes:


    Wie schon erwähnt, wird einfach nur der Bremslichtkontakt falsch eingestellt sein. Das ist so ein leidiges Thema beim Bremslichtkontakt an der Hinterradbremse, weil der immer nach gestellt werden muss, wenn die Bremse eingestellt wird.
    Wenn das Drehen an der Schraube nichts bringt, ist wahrscheinlich das Fähnchen im inneren der Trommel verbogen, dann musst du das Rad ausbauen und das richtig hinbiegen.


    Gruß Fabi

  • Oder gleich in einen außenliegenden Bremslichtschalter investieren! Mit den originalen innenliegenden Kontakten hat man immer Ärger. Diese sind eindeutig eine Fehlkonstruktion! Und zur Not kann man sich mit etwas Geschick so ein Teil selbst basteln (mit Hilfe des Bremsgestänges)

  • @EA_SchwalbeAlbi


    Hi,
    das selbe Problem hatte ich auch! Guck mal das ist eine Konterschraube! Also bei mir leuchtete auch das Bremslicht dauerhaft. Das Problem löste sich indem ich die Mutter minimal im Uhrzeigersinn schraubte.


    Viel Glück!!

  • Wenn ich meinen Bremslichtkontakt einstelle, dann drehe ich einfach an der Schraube, ohne vorher was zu lösen. Ist da was kaputt?


    Nicht fest genug gekontert. Hab ich bei mir allerdings auch, aber mit Absicht. Ich habs genau so "locker" festgeschraubt, das ich mit einem Schlitz den Kontakt drehen kann, er sich aber durch Vibration nicht bewegt. Ist praktischer, wenn man unterwegs mal nachstellen muss.


    Komischerweise funktioniert der Kontakt wunderbar, nachdem ich ihn aus purer Wut mit dem Hammer bearbeitet habe und das Fähnchen alles andere als schön gerade aussieht ;) (nachdem ich stundenlang versucht habe eine optische schöne funktionierende Einstellung zu finden.)

  • Ich grab das hier mal aus ... Habe auch das entsprechende Problem, jedoch erlischt mein Bremslicht, sobald ich die Bremse betätige. Die Funktion ist quasi komplett umgekehrt -.-


    Ich werde das mit dem Drehen an der Schraube nun mal ausprobieren, und hoffe, dass das Problem danach behoben ist.


    Ich halt euch aufm Laufenden ;)


    /!\ EDIT /!\


    Problem besteht weiterhin...



    Wenn ich an der Schraube am Bremsenschild, an der das Massekabel befestigt ist, drehe, dann schaltet sich das Bremslicht bei einer gewissen Stellung aus, jedoch auch dann funktioniert es nicht, wenn ich die Bremse betätige.


    Ich kann mich momentan also entscheiden, ob ich mit Bremslicht fahre, obwohl ich nicht bremse, oder mit dauerhaft garkeiner Beleuchtung, ausser dem Standlicht ...


    Weiss jmd. Rat ?!?



    MfG

  • Bremslichtkabel und Bremsgestänge bzw. Bowdenzug entfernen. Achse von links rausschrauben, Rad ausbauen (Dabei merken, wie rum das Distanzstück zwischen Schwinge und Rad liegt). Dann nimmst du die Bremsankerplatte raus, und wirfst einen Blick hinein. Dann wird dir schnell klar, wie das mit dem Licht funktionieren sollte, und du kannst das Kontaktfähnchen wieder hinbiegen.

  • bei mir war die ursache für die vertauschte lichtfunktion die verschmutzte bremse... hab alles geputzt dann ging das rücklicht dauerhaft. jetzt geht allerdings das bremslicht nicht mehr. werd wohl auch nochmal das rad ausbauen und das fähnchen gerade biegen...? obwohl beim ersten test ging kurz, danach nix. komisch oder?!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!