Rasselndes Geräusch Motorlauf

  • Hallo Simson Freunde,


    Ich habe gleich mehrere Fragen.


    Zum einen hört man bei meiner Schwalbe ein rasselndes Geräusch wenn der Motor läuft (siehe Video als Link).
    Ist das normal oder muss ich mir Sorgen machen?
    Zum anderen habe ich versucht meinen Vergaser einzustellen. Ich habe aber keine Ahnung wie sich eine Schwalbe anhören muss, wenn sie gut läuft.
    Könnt ihr dazu auch was sagen?
    Danke für die Hilfe.


    https://youtu.be/hVNcEc-xKvo

  • Ich fands schon immer schwierig anhand von Videos Motorgeräusche zu interpretieren, dazu kann also nicht helfen ...


    Ansonsten zum Thema Vergaser: Der Vergaser wird wenig am Motorgeräusch ändern. Ob er richtig eingestellt ist erfährst du an der Zündkerze und am Fahrverhalten. Wie du ihn einstellst findest du im Wiki, Buch oder Youtube. Im Prinzip finde ich immer wichtiger, wie ein Motor fährt und weniger wie er sich anhört.
    Fährt sie denn einwandfrei oder macht sie Probleme?

  • Probleme hat sie einmal auf einer längeren Tour (ca. 25 km) gemacht. Plötzlich hatte sie weniger Leistung, nahm schlecht Gas an und man konnte nur noch 30 kmh fahren. Ich hab dann den Auspuffendtopf von Ölkohle befreit. Seitdem bin ich noch nicht wieder eine so lange Strecke gefahren. Ansonsten springt sie gut an und nimmt auch gut Gas an.

  • Seitdem bin ich noch nicht wieder eine so lange Strecke gefahren.


    Na dann:
    - Luft auffüllen,
    - Benzinstand kontrollieren
    - und Abflug.
    Wobei 25km keine lange Strecke für eine Simson sind. Zieh nach und nach immer weitere Kreise, um Erfahrung (kommt vom Fahren) zu gewinnen. Aber vorher kontrollieren, ob das Bordwerkzeug incl. Reservekerze komplett ist.

    Peter

  • Ja das hab ich auch vor sobald das Wetter hier im hohen Norden besser wird. Allerdings mach ich mir wie gesagt auch noch sorgen wegen dem Motorgeräusch. Nicht das ich durch das Fahren noch mehr kaputt mach als eventuell eh schon ist.

  • Wie gesagt, ich finds schwierig anhand der Videos zu beurteilen. Hätte allerdings keine Angst dass mehr kaputt geht. Evtl ist einfach nur der Zylinder etwas runtergeritten.
    Ansonsten etwas wenig Informationen um dir ernsthaft zu helfen. Ich würde vorschlagen du machst ne gründliche Inspektion und berichtest nach deiner nächsten etwas längeren Tour?

  • Moin Chris


    Hast Du mal den Limadeckel
    abgenommen, ist dann das
    Geräusch noch da ?
    Fällt sonnst noch etwas auf zb.
    Schleifspuhren, Eierndes Polrad.


    Zur Vergasereinstellung :
    Stell Dir mal eine Waschmaschiene im
    Schleudergang vor, sie fängt an unrund
    zu laufen wenn die Wäsche mehr
    einseitig liegt u. läuft rund sowie leicht
    durch wenn sie gut verteilt ist.
    Ein rundes, nicht zu schnell u. nicht zu
    langsamer runder Motorlauf bei schön
    warm gefahrenen Motor.
    Den richtigen Punkt spürst Du schon.


    Holger

  • Die Einstellschrauben am Vergaser betreffen nur das Standgas bis 1/8 Gas. Sie haben also mit dem Fahren nichts zu tun (höchstens wenn du mit 5km/h durch die Gegend tuckerst).


    Interessanter ist für das Fahren die Position der Teillastnadel. Wenn die in der falsche Position eingehängt ist, dann merkt man das beim Beschleunigen. Wenn die Smson schon etwas Fahrt aufgenommen hat und man weiter Gas gibt, dann setzt sie aus oder verschluckt sich. Bzw. wenn man von Vollgas etwas ausrollen lässt und dann wieder Gas gibt.


    Für Vollgas ist die Hauptdüse verantwortlich. Die kann man höchstens tauschen, aber an der Düse selbst ist nichts einzustellen. Werksmäßig ist es eine 67er, damit laufen alles Schwalben auch bestens.

  • Ich hatte den Lima Deckel ab um den tacho trieb zu tauschen. Jetzt wo du es sagst ist das Geräusch an diesem Tag das erste Mal aufgetreten als der Lima Deckel wieder drauf war. Aber schleifspuren habe ich keine innen drin gesehen. Nur so kleine schwarze Krümel von denen ich dachte, dass es Rückstände von der Kettenschmiere sind.

  • Der Lima-Deckel geht ohne weiteres leicht ab und wieder anzuschrauben. Du hast eine KR51/1? Dann muss erst das rechte Trittbrett weg und auch die Luftführung ab, wenn Du mehr sehen willst. Dazu sind die Kettenschläuche von selbiger abzuziehen, geht auch leicht. Aber die Schläuche bleiben an ihrem Platz.
    Der Kupplungszug und der Bremszug zum Hinterrad müssen auch ausgehängt werden.


    Fang einfach vorsichtig an und mach Fotos von jedem Schritt.


    Peter

  • Hallo,
    nein ich habe eine KR51/2. Den Deckel hatte ich auch schon ab. Ging auch ohne Probleme, allerdings trat danach das oben beschriebene Geräusch auf.
    Ich werde heute noch mal den Deckel abnehmen und schauen, ob das Geräusch dann weg ist.

  • Hallo zusammen,


    Ich habe den Lima Deckel noch mal abgenommen und Fotos gemacht. Leider ist das Geräusch immer noch da. Kann beim zündkerzenwechsel was passiert sein? Als ich grade die Zündkerze rausgeschraubt habe, rauchte es aus der Zünskerzenöffung. Ist das normal? Das Geräusch kommt meiner Meinung nach aus dem zylinder. Ich hoffe mal, dass es nichts schlimmes ist.

  • Ich seh nix. Du hast eine Vape Elektronikzündung.


    Um in dem Stadium was Sinnvolles und Ungefährliches zu machen:


    Nimm mal das Polrad(bzw. Rotor) in die Hand und dreh es ein paar Mal im Uhrzeigersinn. Es wird bei eingeschraubter Zündkerze pro Umdrehung etwas schwer gegen einen Widerstand gehen und dann wieder leicht, sobald dieser überwunden ist.
    Kannst du was hören außer ein "plumpfff" pro Umdrehung ? --> (Ja / Nein/ Vielleicht)


    Dann nimmst du das Polrad in die Hand und versuchst es nach rechts,links, hoch, runter, vor, zurück zu bewegen. Es sollte kein axiales oder radiales Spiel zu fühlen sein. Ist das so? ---> ( Ja / Nein / klappert nur so 2 mm hin und her )

  • Schadet nix soweit Du das Richtige nachkippst und beim Schrauben nichts kaputt machst. Wird aber meiner Meinung auch nix helfen. Das Öl sieht ja fast neu aus und schlammiger Abriebklumpatsch ist da immer drin. Nach einem Jahr regelmäßig fahren ist das schwarz wie die Nacht. Dort laufen die Reibscheiben der Kupplung drin und das Getriebe, alles was im Zylinder klöttert wird vom Benzingemisch aus dem Tank geschmiert.


    Achso, um einem Kollaps beim Öl Ablassen vorzubeugen:


    An der Ablassschraube wird ein Haufen Metallspäne hängen. Da ist ein Permanentmagnet dran der die einfängt, das soll so. Abwischen und gut.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!