Schwalbe KR51/1 springt kaum an

  • Hallo zusammen,

    ich bin ein neues Mitglied und möchte mich gerne kurz vorstellen.

    Zum Schwalbe schrauben (leider noch nicht wirklich fahren) bin ich 2017 gekommen, wo ich aus der Bekanntschaft günstig einen kompletten aber nicht fahrtüchtigen Vogel bekommen habe. Die Basis war aber gut und original. Das Kennzeichen von 2013 machte etwas Hoffnung.

    Es folgte eine Phase von lesen, informieren, schrauben, Teile bestellen...sehr vieles an der Schwalbe kam neu, u.a. komplette Verkabelung, VAPE, Reifen, Tankentrostung+Versiegelung etc...

    Zwischenzeitlich konnte ich auch mal insgesamt mal etwa 30 km fahren.
    Irgendwann ging dann aber gar nichts mehr und ich war gezwungen den Motor auseinanderzunehmen. Da ich erst mittelmäßig Erfahrung im Schrauben hatte, tat ich das mit einem Kumpel, der sich mit Rollern und Zweitaktmotoren recht gut auskennt.
    Das übliche Programm, Lager, Simmerringe, Kurbelwelle, natürlich Dichtungen, Zylinder geschliffen und ungebrauchter DDR-Kolben, neue Kolbenringe. Getriebe und Kupplung schienen in Ordnung zu sein. Alles andere augenscheinlich auch, nur der Kolben war zur Hälfte nicht mehr vorhanden, weil er, warum auch immer, in Einzelteile gebrochen war. Als Hilfe diente insbesondere das Video zur Motorregenerierung vom Zweiradgeber.

    Der "Moment der Wahrheit" führte diese Woche erst mal dazu dass der Motor nach wenigen Kicken lief. Ich musste leicht Gas geben, damit er nicht ausgeht. Ich ließ ihn so wenige Minuten laufen und wollte mal kurz fahren. 50 Meter konnte ich im ersten Gang fahren, dann ging er aus. Einmal kriegte ich ihn noch an, dann ging gar nichts mehr. Heute habe ich es nochmal mit einem anderen Vergaser probiert (BVF 16-N1-5, der erste Vergaser ist alt und hat keinen Aufdruck). Keine Chance. Zündfunke ist da. Sprit kommt durch. Kerze ist nass.

    Also habe ich die Kompression gemessen. 1,5 Bar!!!

    Was ist gelesen hatte, sollte er selbst bei 5 Bar kaum anspringen.

    Ich bin am Überlegen, ob ich jetzt noch etwas prüfen kann, oder ob ich den Motor nochmal von einem Profi (habt eine Empfehlung?) professionell regenerieren lassen soll? Am liebsten würde ich mir einen neuen/zuverlässig regenerierten Motor ohne Austausch kaufen, sodass ich irgendwann mal später mit mehr Erfahrung nochmal selbst nachschauen könnte.

    Habt ihr hierzu Tipps für mich, was würdet ihr als erstes tun?

    Vielen Dank und viele Grüße!
    Patrik

    P.S.
    Zwei Dinge sind mir noch aufgefallen: 1. Der obere LuFi fehlt. Den müsste ich mir noch neu kaufen. 2. Beim Choke fehlt dieses Gummi am Startvergaser, das ist mir wahrscheinlich abgefallen. Aber daran sollte es nicht liegen, oder?

  • Moin Patrik

    und willkommen im Nest.


    Da du vom 16N1-5 und Lufi oben schreibst, gehe ich davon aus, das deine Schwalbe eine KR51/1 ist.

    Wenn der Gummi am Kaltstartkolben fehlt, zieht der Vergaser dort immer Sprit durch den Starterkanal.

    Das führt zu einer Überfettung des Benzin-Luft-Gemisches und der warme Motor wird ausgehen.

    Allerdings nicht schon nach 50 Metern...!? Ich würde an deiner Stelle mal die Kurbelkammer durchlüften.


    Hattest du bei der Kompressionsmessung auch den Gashahn voll aufgedreht?


    LG Kai d:)

  • Ohne den Gummi wird das nicht funktionieren.

    dein moped wird jämmerlich abgesoffen sein, durch den fehlenden gummi wird das jetzt noch begünstigt.

    wie schon gesagt.....kurbelkammer auslüften lassen, gummi erstzen, zündzeitpunkt überprüfen ( hier speziell auf den halbmond achten) und ab geht die luzi.


    ich war ja auch sehr sehr lange ein verfechter von originalvergasern. hatte bestimmt so ca 25 stück, mit unterschiedlichen nummern, ultraschallgereinigt im regal.

    dann hab ich mir irgendwann, warum auch immer, einen neuen vergaser gekauft.............

    ich hab jetzt den ganzen alten schrott vertickt. ich versuche gar nicht mehr alte vergaser aufzuarbeiten. die zeit, das geld, die mühe die ich da investiere, steht in keinem verhältniss zu den kosten eines neuen vergasers.

    die qualität ist inzwischen sehr gut. bei dem tunerladen mit den drei buchstaben ( nein nicht akf ) gibt es ein rep-satz der nicht unter das böse t-wort fällt. dieser rep-satz in verbindung mit dem neuen vergaser, ergibt ein völlig neues fahrgefühl.

    nur mal so als denkanstoß

  • Hallo zusammen,

    erst einmal vielen Dank für die hilfreichen Antworten bereits!

    Ich war heute nochmal bei der Schwalbe (genau, eine KR51/1, Bj 1976). Hatte tatsächlich noch so einen Vergasergummi in meiner Teilekiste. Also eingebaut und einfach mal nochmal versucht. Wie zu erwarten tat sich nichts. Dann Kompressionsmessung wiederholt. Auch mal mit eingelegtem Gang geschoben dabei. Darauf geachtet, dass der Gasgriff voll aufgedreht ist. Wieder nur 1,5 Bar. :(
    Die Wellendichtringe im Motor kamen übrigens bei der Überholung alle neu. Hatten diese braunen Ringe genommen.

    Dann habe ich den Vergaser, Zylinderflansch und den Krümmer abgenommen (Zündkerze war nach der Kompressionsmessung schon ab). Dann Gang eingelegt und nochmal geschoben. Dann abgestellt. Ist es das, was man unter Kurbelkammerentlüftung versteht? Wie lange sollte ich ihn jetzt abgestellt lassen?

    Vergaser war übrigens vorher auf Grundeinstellung gebracht, und den Schwimmer hatte ich eingestellt und mit Senfglasmethode überprüft, wie ich das in den Foren/Videos gelesen und gesehen hatte. VAPE hatte ich auf 1,5 vor OT mit Zünduhr eingestellt und dabei das Video vom Zweiradgeber als Maßgabe genutzt.

    Das einzige was mir jetzt noch ein Rätsel ist, ist die fehlende Kompression...


  • Dann habe ich den Vergaser, Zylinderflansch und den Krümmer abgenommen (Zündkerze war nach der Kompressionsmessung schon ab). Dann Gang eingelegt und nochmal geschoben. Dann abgestellt. Ist es das, was man unter Kurbelkammerentlüftung versteht? Wie lange sollte ich ihn jetzt abgestellt lassen?

    Ja, geradezu perfekt gemacht. Standzeit brauchts nach dem Schieben mit Gang drin nicht wirklich...

    aber schaden wird es auch nicht, wenn es ein paar Stunden offen steht.

  • Ach super, heute war ich wieder am zusammenschrauben und sie sprang nach ein oder zwei mal Kicken sofort an! Ich schaltete dann den Choke ab und ließ sie erstmal fünf Minuten oder so warm laufen, musste leicht das Gas erhöhen weil ich das Gefühl hatte, dass sie sonst ausgeht. Dann der erste Fahrversuch. Erster Gang, anfahren, klappte. Eine winzige Strecke, so 50-100 Meter bin ich dann auch gefahren. Dann ist sie beim Wenden ausgegangen. Mit einmal Kicken aber schon wieder angesprungen. Danach habe ich, als sie lief einfach nur den Benzinhahn zugedreht und sie so langsam ausgehen lassen, weil ich den Schwimmer leer abstellen wollte.

    Beim nächsten Mal versuche ich den Vergaser erstmal so hinzubekommen, dass er das Standgas von alleine hält. Sodass ich die erst kleine Tour, die ersten Kilometer unter Berücksichtigung der Einfahrhinweise einer neuen Garnitur mal fahren kann, ohne dass sie ständig ausgeht. Dann kann ich ja auch prüfen, ob der Motor warm auch noch sauber läuft und ob meine Kompressionsmessung 1,5 Bar vielleicht doch eine Fehlmessung war oder was es sich damit auf sich hat. Und dann natürlich ob ich den Vergaser bei warmen Motor richtig einstellen kann.

    Vorher versuche ich das Bremslicht funktionsfähig zu bekommen (war da an diesem Blättchen schon zwei Mal dran über die Zeit, aber jetzt will ich mir das hier einbauen: https://www.ostoase.de/Umbau-S…stigungsteile-fuer-KR51-1). Hat das jemand von euch? (das Blättchen in der Bremse ist ja leider doch etwas nervig...)

    ...und den oberen Luftfilter baue ich auch noch ein, der ja aktuell fehlt.

    Habt ihr noch Tipps?

    Mit eurer Hilfe bin ich ein ganzes Stück näher gekommen, den Vogel auf die Straße zu bringen. Erst einmal ganz herzlichen Dank dafür :) :) :) Ich bin froh in diesem Forum zu sein.

    Ihr hört von mir, bei nächsten Problemen oder hoffentlich Erfolgen!

  • wie sind den deine erfahrungen mit zweitaktern?


    ich frage deshalb, weil ich meine, zwischen den zeilen zu lesen, das du kaum erfahrung mit zweitaktern hast.


    ein zweitakter braucht drehzahl. d.h. wenn du den gashahn nur minimal aufmachst beim anfahren, geht sie aus. also immer ein wenig mehr am gashahn drehen.

    standgas sollte sie aber trotzdem haben.


    und ja....der externe bremslichschalter ist eigentlich das nonplusultra für das bremslicht.

  • Ja, hast richtig gelesen. Meine Erfahrungen mit Zweitaktern sind gering. Ich bin vielleicht gerade so 100-200 km Zweitakter in meinem Leben gefahren, mit meiner Schwalbe ja leider ganz wenig bisher und mit einer SR50 von einem Freund vor 10 Jahren mal eine Tour.

    Beim Schrauben habe ich durch die Schwalbe allerdings schon einiges dazu gelernt.

    Ich muss aber sagen, dass ich beim ersten Gas geben etwas vorsichtig sein wollte, um den neu überholten Motor mit einem Kolbenklemmer nicht sofort zu killen. Vielleicht kann und sollte ich aber auch etwas mutiger am Gas drehen.

  • Kolbenklemmer treten hauptsächlich dann auf, wenn der Motor wegen magerem Gemisch (schau dazu bitte ins Wiki) zu heiss wird.

    Also beim Anfahren nicht zu zaghaft sein.


    Peter

    Super Wiki. Dann habe ich auf jeden Fall das richtige Gemisch drin (1:25, weil Einfahrzeit). Also versuche ich einfach mal, sofern das Wetter es weiterhin zulässt, das einfahren zu beginnen. Ich gebe mal Rückmeldung, wie es gelaufen ist und ob der Motor Leistung bringt :)

  • nestdj

    Hat das Label Schwalbe hinzugefügt
  • nestdj

    Hat das Label Läuft nicht hinzugefügt
  • 1:25 ist nicht gut, mach 1:33 und dann ist alles schick. Fahre den Motor ca. 10 km richtig war, und dann stellst Du das Leerlaufgemisch ein, das könnte der Grund sein, warum der Motor sich im Leerlauf schwer tut. Und einfahren ruhig über längere Strecken am besten mit wechselnden Drehzahlen....

  • Bei den heutigen Ölen reicht ein Drittelmix - bei Baujahr76 sollte 1:33 sowieso reichen.

    Das zu vermeidende magere Gemisch, welches Peter meint,

    ist das Benzin-Luft-Gemisch.


    LG Kai d:)


    PS: Den fehlenden Luftfilter solltest du jetzt schnell einbauen.

    Der falsche Luftstrom macht sonst alle Vergasereinstellungen hinfällig

    und magert überdies dein Benzin-Luft-Gemisch ab - und das willst du nicht!

    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

    Einmal editiert, zuletzt von Kai71 () aus folgendem Grund: Edit sagt: Den fehlenden Lufi einbauen..

  • Naja, hat er sicherlich auch gemacht.

    Aber im Wiki geht unter dem Begriff Gemisch der 1. Absatz "Benzin-Öl-Gemisch" auf...

    Ich bin dafür, diese Mischung zukünftig nur noch als MIX zu bezeichnen!


    Das Benzin-Luft-Gemisch wird erst im 2. Abschnitt behandelt.

  • Ich habe den Wiki-Beitrag zum Gemisch um einen Eingangssatz erweitert, der hoffentlich Sinn entnehmend gelesen wird.


    Peter

    Super. Nochmal vielen Dank für die vielen hilfreichen Tipps.
    Also zum Thema Benzin-Öl-Gemisch. Ich hatte an vielen Stellen vorher mal gelesen, dass man in der Einfahrzeit ein leicht fetteres Gemisch fahren sollte und deswegen hatte ich das erstmal so gemacht. Aber nach euren Tipps lässt sich das ja auch leicht korrigieren. 1 Liter Benzin ohne Ölbeimischung in die 5 l (1:25) Plörre dazu, ordentlich mischen und fertig, oder? Oder doch erstmal die Mische so (1:25) lassen und beim nächsten Mal 1:33? Ich verstehe ja auch, dass zu viel Öl nicht für eine saubere Verbrennung beiträgt.

    Zum Thema Benzin-Luft-Gemisch verstehe ich die Theorie und auch die Notwendigkeit des (richtigen) Luftfilters. Dieser ist unterwegs und wird bestimmt diese Woche noch eingebaut (genauso wie der externe Bremslichtschalter). Den Wiki-Eintrag zum Thema Gemisch finde ich richtig gut :)

    Nochmal eine kleine Frage zum Thema Luftfilter beim KR51/1. Ist es richtig, dass nur oben der Luftfilter mit dem Schwammdeckel drauf kommt? Und unten in der Gummi-Ansaugmuffe beim Vergaser ist nichts drin? Ich weiß dass das bei der KR51/2 dann genau umgekehrt ist?

    Ich frage, weil bei mir der Lufi in der Ansaugmuffe drin ist (habe ja eine KR51/1). Vermutlich wusste der Vorbesitzer das nicht und hat es genau falsch eingebaut?



Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!