KR 51/2 Motor "kesselt" im höheren drehzahlbereich - Leistungsverlust

  • Hi leute,
    seit ich die schwalbe hab is das problem vorhanden das sie im höheren drehzahl bereich anfängt zu kesseln und keine leistung mehr auf die strasse bringt...ein freund meinte das auch gar nicht der orginale motor drann ist sonder der eines spatzen...mann erkennt es an der zylnderkopfhalterung...hat mich weiter nicht gestört die schwalbe lief 55kmh....aber normal muss die doch schneller gehn ?? also eingetragen mit 65kmh...wonach könnt ich mal schaun?? vielleicht falsche zündkerze?? war ne isolator 175 drin.oder vllt eher getriebe??
    also schon mal vielen dank für die tipps.
    gruss tim

  • Bei allen Respekt vor den wissenden Forumsmitgliedern.....


    Immer wieder lese ich hier Beiträge bei denen mir die Haare hochstehen.
    Leute kaufen sich einen Oldtimer, dessen Wissen mehr wie bescheiden ist, aber die Simmen sind ja schnell....


    Ihr kauft ein Fahrzeug, dass ohne Kenntnisse, wenn ihr in einer Werkstatt gehen müsstet, viel Geld bezahlen müßt. Es wird gekauft, da je nach Geschmack schön ist etc.


    Kein Erfahrener würde sich einen Oldtimer als Auto kaufen um es ständig zu fahren, ohne sich über die Kosten klar zu sein, außer er hat genug Fiat um es zu finanzieren.


    Bei deiner Frage bitte informiere dich vorher mit was du es zu tun hast. Schau auf die offensichtlichen Merkmale (leicht im Net zu finden) und dann entscheide.


    Nichts für Ungut.

  • sorry aber ich bin kein anfänger und bin mit der schwalbe vom norden bis in den süden deutschlands gefahrn...ahnung hab ich schon und ja öfters steh ich auf dem schlauch und weiss auch nicht weiter...aber deswegen gibts ja das forum hier sonst könnt mann das lassen und die wo was wissen behalten alles für sich und nehmen es mit ins grab... ausserdem seh ich die simson nich als das wofür manche jungedliche sich ein roller kaufen ..zum auftunen...nur wurde mir halt von leuten die auch ahnung haben selber schwalbe gefahren sind nahegelegt mal nachzuschaun...weil gesund hört sich das nich an und vom fahrverhalten is es auch ein wenig merkwürdig...

  • Kann durchaus sein das der Motor fertig ist. Meiner klingelt auch schon seit ner Weile und is nicht mehr ganz so spritzig wie früher, aber ich weiß das er mittlerweile schon reichlich Kilometer drauf hat. Ferndiagnosen ohne genaueres zu wissen sind schwierig. Such mal hier im Forum nach fehlender Leistung u.Ä. da gibt reichlich Lesestoff.

  • Ich wollte keinen auf den Schlips treten aber: ob es ein Spatz Motor oder ein 531/541 ist kann mann mit geschlossenen Augen erfühlen, oder mit einem Klick hier auf Spatz sehen.
    Das ist aber garnicht das Problem: Wenn es ein Spatzmotor oder besser kein M531/M541 ist dann hast du keine ABE! (Für die Schlauen: Seite 202 das Buch). Der Rest ist hier oft genug diskutiert worden (fahren ohne Führerschein, ohne Versicherungsschutz etc).
    Und wenn es so ist kostet es jetzt Geld und Zeit das zu beheben!
    Und 65 eingetragen gibst nicht außer bei einer Einzelabnahme. Gefälschte Papiere?
    Ich denke die Mitglieder hier im Forum haben auch eine gewisse Verantwortung darauf hinzuweisen, bei Tuning gibs a auch immer große Aufscheie!

  • Bleib doch mal ganz geschmeidig! ;)
    Auf was soll man denn hinweisen? Ausser, dass hier einiges ganz schön durcheinander gewürfelt wurde.
    Kein Mensch hat bisher ein Foto der Schwalbe oder der Papiere gesehen. Also erstmal abwarten und Tee trinken! Vor allem wird es nicht besser, wenn man noch mehr Motorenwirrwarr erzeugt. ;)
    Also warten wir auf Antwort des TE.

  • also sorry ersmal das mit den 65 kmh eingetragen war von mir falsch vormuliert ....ich hab sie so versichern lassen...und papiere hab ich keine ( ach jez bitte keine paragraphen belehrung).....hab die schwalbe bei ebay ersteigert... war für mich auf gut glück kauf weil kaum was über die schwalbe drinn stand...sorry kann keine bilder hochladen hab kein kabel für die cam...
    aber so wies aussieht ist auf jeden fall der zylinderkopf für ne rahmenaufhängung gedacht....der motor 3 gang hat die normale "wippschaltung" nun ist aber ja sowieso fraglich da die simson bj 82 is...da war ja eigentlich ein 4 gang motor drinn ....kann durchaus sein dass der motor der drinn ist eine höhere laufleistung hat als die, die auf dem tacho ist. wie gesagt hab die schwalbe schon mit diesem Kesseln bekommen ...aber hat mich nicht gestört denn sie is ja gefahren....800 km in 2 tagen von Schwerin bis Heilbronn. 18 std.
    nur falls es wirklich schon motorenverschleiss ist sollt ich mich ja um die "Altersvorsorge" kümmern.
    Ne isolator 260 werd ich mir kaufen...
    danke erstmal für die NÜTZLICHEN tipps

  • es ist doch ganz einfach:
    Auspuff links=kein M5X1 = keine ABE = Tuning (muss nicht immer Leistungssteigerung sein) und damit erübrigt sich jegliche weitergehende Hilfestellung (oder habe ich die Boardregeln falsch verstanden).
    Richtiger Motor: Frag!!!
    Es ist alleinig seine Entscheidung was er tut, aber man sollte es ihm sagen welche Konsequenzen es hat.


    Und da er sagt "hat eine Kopfaufhängung" ist es auch kein Spatz und damit erübrigt sich der Rest.


    Frage bleibt ist es eine 2? Rahmennummer nachschauen für Laien am einfachsten oder ist der Kopf am Rahmen befestigt?


    Und das hat nichts mit Bildern hochladen zu tun


  • Und da er sagt "hat eine Kopfaufhängung" ist es auch kein Spatz und damit erübrigt sich der Rest.


    Der M52 hat das auch! Allerdings nur 2 Gänge.
    Dem letzten Post des TE kann man entnehmen, dass es womögliche ein /2 ist, weil die Aufhängung nirgends aufgehangen ist.

  • also auspuff ist wenn ich draufsitze rechts... der kopf ist nich am rahmen befestigt...
    und es ist vermutlich das die schwalbe aus verschiedenen schwalben zusammengebastelt wurde das rücklicht zumindest is von einer Kr 51/1 vllt ja auch der motor....ja abe hin oder her bei uns im süden checked doch kein polizist ob da jez ein spatz star oder sonst ein motor drinn ist...die schaun nur fährt das ding wies in den papieren steht und wundern sich eh das der alte bock noch läuft....ausserdem will ich auch nix tunen ....ich hab nur keine lust mit motor schaden auf der road zu stehn un dann ma sehn wo ich en anhänger herbekomm...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!