Themen mit dem Tag „unterbrecher“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Außenliegender Kondensator kein Zündfunke 3

      • Habi1903
    2. Antworten
      3
      Zugriffe
      267
      3
    3. Habi1903

    1. Unterbrecher verstellt sich alle 30-40Km 8

      • Schmuffian (Flo)
    2. Antworten
      8
      Zugriffe
      634
      8
    3. Schmiddla

    1. Unterbrecherzündung Unterschiede 2

      • S50Enduro04
    2. Antworten
      2
      Zugriffe
      287
      2
    3. Kai71

    1. Mal wieder der gute Unterbrecher 10

      • Schmuffian (Flo)
    2. Antworten
      10
      Zugriffe
      917
      10
    3. PikesPeak

    1. kein funke mehr.. kann ja nur die zündspule sein?!?.. 6

      • nassauer
    2. Antworten
      6
      Zugriffe
      1,1k
      6
    3. ElGonzales

    1. Unterbrecher Schraube zieht nicht fest 2

      • jp2me
    2. Antworten
      2
      Zugriffe
      730
      2
    3. daniel9180

    1. Nach wechsel etlicher Bauteile läuft die Simson Schwalbe Kr 51/2 N nicht mehr 9

      • seen
    2. Antworten
      9
      Zugriffe
      1,5k
      9
    3. seen

    1. S 51 B 1-4 6V von Unterbrecher auf 6V Elektronik umrüsten 11

      • Son of Simson
    2. Antworten
      11
      Zugriffe
      5,7k
      11
    3. Son of Simson

    1. gelöst: Simson s50B2 Bj 1976 Elektrik 18

      • Markus512
    2. Antworten
      18
      Zugriffe
      4k
      18
    3. Markus512

    1. Position des Schmierfilz 4

      • mattmuc
    2. Antworten
      4
      Zugriffe
      1,6k
      4
    3. Kai71

    1. Unterbrecher verstellt sich regelmäßig 6

      • JJFlash
    2. Antworten
      6
      Zugriffe
      1,4k
      6
    3. JJFlash

    1. gelöst: KR51/1 springt nach Zündeinstellung nicht mehr an?! 51

      • Batman
    2. Antworten
      51
      Zugriffe
      7,5k
      51
    3. luluxs

    1. Probleme beim Anschluss des Durchgangsprüfer 6

      • Benno||
    2. Antworten
      6
      Zugriffe
      1,7k
      6
    3. Benno||

    1. Neue Grundplatte... Kein Zündfunke S50 B1 3

      • ole der dritte
    2. Antworten
      3
      Zugriffe
      2,7k
      3
    3. Zschopower

    1. Schwalbe geht nicht mehr aus (Elektrik?) 7

      • Rippchen
    2. Antworten
      7
      Zugriffe
      1,6k
      7
    3. Rippchen

    1. innenliegende Zündpule 6

      • Bernd2611
    2. Antworten
      6
      Zugriffe
      2k
      6
    3. Rossi

    1. Zu schwacher Zündfunke? 9

      • frossi
    2. Antworten
      9
      Zugriffe
      2,9k
      9
    3. olympiablau

    1. Fragen zur Zündung einer Kr 51/1 12

      • SchiebSchwalb88
    2. Antworten
      12
      Zugriffe
      6,7k
      12
    3. Schwarzer_Peter

    1. Zündfunke vermisst - Sowas habe ich noch nicht erlebt 9

      • DasO
    2. Antworten
      9
      Zugriffe
      2,2k
      9
    3. DasO

    1. Zündung geht nicht 3

      • rot996
    2. Antworten
      3
      Zugriffe
      1,9k
      3
    3. rot996