Themen mit dem Tag „zündspule“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. 12v Zündspule bei 6v Unterbrecherzündung 4

      • S50Enduro04
    2. Antworten
      4
      Zugriffe
      411
      4
    3. Schwarzer_Peter

    1. Kr51/1S hält überhaupt kein Standgas !? 14

      • SchwalbenTobi903
    2. Antworten
      14
      Zugriffe
      1k
      14
    3. tagchen

    1. Kein Funke ab Zündspule 12

      • Simson_LA
    2. Antworten
      12
      Zugriffe
      1,1k
      12
    3. Simson_LA

    1. kein funke mehr.. kann ja nur die zündspule sein?!?.. 6

      • nassauer
    2. Antworten
      6
      Zugriffe
      769
      6
    3. ElGonzales

    1. Das gute alte Hitzeproblem...nur wo steckt es drin in meiner Schwalbe? 171

      • Honululuklaus
    2. Antworten
      171
      Zugriffe
      21k
      171
    3. Guzzl1

    1. DUO kein Zündfunke 25

      • simson-oberberg
    2. Antworten
      25
      Zugriffe
      3,6k
      25
    3. Zschopower

    1. Schwalbe Zündkabel wo auf Grundplatte ?? 15

      • Ligurio
    2. Antworten
      15
      Zugriffe
      2k
      15
    3. Ligurio

    1. Problem mit neuer Grundplatte/Zündspule 16

      • HirundoRustica
    2. Antworten
      16
      Zugriffe
      3,9k
      16
    3. Rossi

    1. Außenliegende Zündspule 8352. 1/3 3

      • Herzog
    2. Antworten
      3
      Zugriffe
      1,7k
      3
    3. Bremsbacke

    1. Bitte dringend um Hilfe ! 11

      • willivanilli
    2. Antworten
      11
      Zugriffe
      2,1k
      11
    3. Schwalbenchris

    1. KR 51/1 K: Probleme mit Zündspule und Kondensator gelöst 6

      • andilescu
    2. Antworten
      6
      Zugriffe
      5,2k
      6
    3. andilescu

    1. Zündspule defekt? Neue oder gleich Vape? 19

      • Simsonsim
    2. Antworten
      19
      Zugriffe
      3,8k
      19
    3. Simsonsim

    1. Simson S51 funke Gelb, will nicht anspringen. 20

      • Simson4ever
    2. Antworten
      20
      Zugriffe
      4,2k
      20
    3. Deutz40

    1. Zündspule neu gelötet und verkabelt. Rücklicht brennt durch 3

      • OldschoolMopedz
    2. Antworten
      3
      Zugriffe
      1,5k
      3
    3. OldschoolMopedz

    1. Zündung geht nicht 3

      • rot996
    2. Antworten
      3
      Zugriffe
      1,8k
      3
    3. rot996

    1. Zündspule 1

      • Schwalbe kr51
    2. Antworten
      1
      Zugriffe
      1,2k
      1
    3. H.J.

    1. Zündspule 6V für Star SR4-2/1 2

      • Dragonslayer
    2. Antworten
      2
      Zugriffe
      2,3k
      2
    3. Simsonmatze

    1. Simson Habicht SR4-4 Problem mit Anschluss der Zündspule! 11

      • habicht2011
    2. Antworten
      11
      Zugriffe
      3,4k
      11
    3. habicht2011

    1. Anschluss Zündspule 22

      • Frank S
    2. Antworten
      22
      Zugriffe
      4k
      22
    3. Zschopower

    1. Altersschwache Zündspulen? 4

      • Vogelschreck
    2. Antworten
      4
      Zugriffe
      1,4k
      4
    3. Basti_Menden