+ Antworten
Seite 1 von 8 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 122

Thema: AKF Regenerierung// Motor eingetroffen// Kleine Probleme


  1. #1
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Icon Confused AKF Regenerierung// Motor eingetroffen// Kleine Probleme

    Hallo Leute,

    Heute kam der von AKF grundüberhohlte Motor (mit Vergaser) zurück zu mir. Hat alles in etwa 300 gekostet; es wurden viele Teile im Motor ausgetauscht (Kupplungsteile, Zylinderteile, Dichtungen, ...) und das Ding sieht aus wie geleckt

    Leider habe ich jetzt doch noch ein paar Probleme, die beim Wiederzusammenbau aufgetreten sind; einige davon hängen (vermutlich) mit AKF zusammen.

    1. Mir ist aufgefallen, dass ich die Hülse vom Gasbowdenzug nicht mehr ordentlich in den Vergaser stecken kann. Trotz rausgedrehter Schraube und ein paar Tropfen Öl blockiert die Hülse nach etwa 1cm. Ich habe die Hälse mal von dem Bowdenzug und der Nadel getrennt (Ich dachte evtl. stimmt etwas mit der Nadel nicht) allerdings passt die Hülse immernoch nicht. Ich habe in der Vergangenheit schon bestimmt 50 mal einen Vergaser ausgebaut, demontiert und wieder eingebaut; ich weiß wie das geht - Aber das geht einfach nicht
    Ich kann mir das nur durch zwei Dinge erklären:
    - Hülse verbogen - Ich wüsste aber nicht wie - ich habe sie nach dem Ausbau des Motors sicher verwahrt und sie seit dem nicht mehr angefasst ... und so leicht verbiegt sich so ein Ding ja auch nicht...
    - Vergaser verzogen (geht das?) ... Ich habe den Vergaser mit dem Motor zusammen regenerieren lassen, von daher besteht die Möglichkeit, dass bei AKF irgendwas schief gegangen ist

    Zumindest kann ich bei beiden Teilen, keine Beschädigungen optisch erkennen; keine Dellen oder Kratzer und "optisch" passen sie auch - die Hülse geht ja wie gesagt auch etwa 1cm rein.

    2. Ich habe von AKF gleich einen neuen Kupplungszug bestellt, da der alte eh bald hätte getauscht werden müssen (sehr oll...). Hierbei ist mir aufgefallen, dass der Kupplungshebel am Motor sehr weit nach hinten platziert wurde (siehe Bilder). Lt. meines Wissens soll dieser doch in etwa 90° zum Motor stehen.
    Zumindest führ diese Situation dazu, dass ich oben am Griff nicht mehr genug Kabel über habe um den Zug zu montieren (das Kabel schaut oben nur gut 1cm aus dem Zug heraus - siehe Bilder).
    Ist das so richtig ?!? Der Motor wurde von AKF komplett eingestellt; so auch die Kupplung ... ich kann mir nicht vorstellen, dass sie das falsch eingestellt haben, trotzdem weiß ich nicht, wie ich den Zug jetzt montieren soll ?!? ...

    Und da war noch etwas anderes aber ich erinnere mich gerade nicht... morgen dazu mehr...
    Angehängte Grafiken

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Tobias

    Der Vergaser müsste schon sichtbar verzogen/beschädigt sein
    damit der Schieber nur 1cm weit reingeht.
    Klingt jetzt vielleicht blöd, aber guck doch mal,
    ob da nicht schon ein Schieber drin ist.

    Den Kupplungszug würde ich versuchen von oben nach unten zu montieren,
    also erst den Griff oben, dann den Hebel und zuletzt den Gegenhalter am Motorgehäuse einhängen.
    Wenn das nicht funktioniert, kannst Du immernoch den Hebel lösen/verstellen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Hallo Kai

    Also ich bin mir "ziemlich" sicher, dass kein 2. Scheiber/Bolzen/Hülse im Vergaser steckt ... und wenn doch, dann wäre das ein nettes Geschenk von AKF, denn auf der Rechnung steht keiner...
    Nein mal im Ernst - Alles sieht aus, wie es soll; ich habe sogar nochmal den Vergaser mit Bremsenreiniger ausgewischt, bzw. die Hülse gereinigt und anschließend leicht gefettet - das bracht leider überhaupt nichts :/

    Und bei dem Kupplungszug frage ich mich, ob der Fehler nicht evtl. auch irgendwo anders liegen könnte denn EIGENTLICH ist der Motor ja eingestellt

    Ich probiere das mit dem Oben nach Unten morgen nochmal ..

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Der Bremshebel steht ein bisschen zu weit nach hinten. Einfach den kleinen Deckel auf der linken Motorseite öffnen, Kontermutter lösen und die Madenschraube ein bisschen rausdrehen.
    Das ist auch kein wirklicher Einstellfehler. Je nach Armatur des Mopeds und Genauigkeit der Funktionslänge des Bowdenzugs muss man da immer nochmal nachstellen.
    Hast du schon mal bei deinem Vergaser einen anderen Kolbenschieber ausprobiert?
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Gut.. dann werde ich die Kupplung wohl oder übel nochmal einstellen; ich hatte ja irgendwo gehofft, dass nach dem AKF Frühjahrsputz soetwas nicht mehr notwendig sei (was nicht hei?t, dass ich das nicht könnte aber eigentlich sollte eine "Werkstatt" nicht vom Kunden erwarten, nach einer Regenerierung noch Justagen und Einstellungen selbst durchführen zu müssen... dauet halt immer die Zeit)

    Und nein - Leider habe ich keinen ersatz für die Hülse... eines der wenigen Kleinteile, die ich nicht doppelt habe -.- (Düsen, Dichtungen etc. für Vergaser schon...)
    Ich wüsste aber beim besten Willen nicht, wo das Problem mit der Hülse seien soll - sie funktionierte davor ja auch, hat keine Kratzer und ich habe damit auch seit der Motor weg ist nicht mehr gemacht...

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Tobias

    Ich glaube, Du bist ein wenig auf dem Holzweg:
    Regeneration bedeutet Erneuerung. Dabei werden Verschleißteile wie Lager und Dichtungen getauscht und der Motor in den "Urzustand" versetzt. Alle von AKF eventuell versprochenen Einstellungen können nur Grundeinstellungen sein.
    Eine Feinabstimmung kann nur im eingebauten Zustand erfolgen - das musst Du also selber machen.

    Nochmal zum GASSCHIEBER:
    Ich denke nicht, das es am Schieber liegt. Den Schieber zum Ei zu machen, geht nur mit äusserster Gewalt.
    Das Vergaseroberteil hingegen kann durch verschiedene Falschbehandlung verzogen werden:
    z.B. übermäßiges "anknallen" der Verschraubung am Zylinderflansch,
    übermäßiges "anknallen" der Verschraubung der Vergaserwanne...
    Kuck Dir den Vergaser nochmal GANZ genau an.
    Sind Planflächen noch plan, Rundbohrungen noch rund..?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oh mann da hat Akf die Glaskugel nicht gehabt und musste raten wie die Einstellungen der Madenschraube an der Kupplung zu machen sind , das geht ja garnicht
    Immer schön den Auspuff freihalten

  8. #8
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Moment mal Deutz!

    Ich dachte es gibt die "eine" richtige Einstellung?! Und selbst wenn nicht, dann würde ich doch die Einstellung auf die Werkseigenen Bowdenzüge anpassen - und ich habe hier einen brandneuen AKF-Kupplungszug ...
    Aber wie dem auch sei - ist ja recht schnell gemacht ...

    Hat noch jemand zu dem Vergaser eine Idee - Das ist nämlich das Problem, zudem ich glaube ich weniger schnell eine Lösung finde :(

  9. #9
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ähm, hört sich vielleicht blöd an, aber ist die Schiebereinstellschraube vielleicht zu weit reingedreht worden von AKF, damit sie nicht rausfällt oder abbricht und du kommst jetzt mit dem Schieber dagegen wenn du den reinsteckst?

    Man muss ja alle Möglichkeiten in Erwägung ziehen!

    Edit: Sorry, lese gerade, dass du die Schraube rausgeschraubt hast...

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ist der Vergaser noch der originale, den du mit dem Motor eingeschickt hast oder ist der neu?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Motor und Vergaser wurden regeneriert - es dürften also die identischen sein, außer AKF hat mir da einen anderen gebrauchten rangeflanscht; "neu" sieht er zumindest nicht aus...
    AKF hat hat aber nichts erwähnt von einem ausgetauschten Vergaser - sollte also derselbe sein.

    Hülse habe ich wie gesagt auch nicht angerührt und wurde sicher verwahrt (hauptsächlich aufgrund der recht empfindlichen Nadel...)

    Ich habe jetzt AKF angerufen trotz den Telefonkosten und die wollen mir ersatzteile schicken... was auch immer das ist, denn ob es sich dbei um eine Hülse oder den Vergaser handelt konnte mir die Kollegin am Telefon nicht sagen; das mache die Werkstatt... wir werden sehen
    Sie meinte allerdings, dass Hülse und Vergaser aufeinander abgestimmt werden müssen, was mir dann doch etwas skurril vorkam ...

  12. #12
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Kann es sein das die Teillastnadel nicht richtig in die Führung geht?
    Bei der Kupplung kannst du nicht erwarten das diese 100% bei dir funktioniert. Diese kann nur grob voreingestellt werden. Den Rest musst du schon selbst erledigen.

    Gruß
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  13. #13
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Die Hülse passt nichteinmal, wenn ich die Teillastnadel, sowie Bodenzug abbaue

    Sagmal - kann es neben der Kupplung noch andere Teile geben, die ich vor der ersten Benutzung einstellen muss? EIGENTLICH ist der Motor ja eingestellt ...ich habe dafür immerhin bezahlt

  14. #14
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Schaltung einstellen!Kupplung einstellen,Vergaser=Umluft und Standgas.Kaltstarterzug auf die richtige Position bringen,Ebenso den Gaszug,Zündung einstellen,Neue Krümmerdichtungen.
    Das sollte es eigentlich sein.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #15
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Hallo Andreas,

    Es ist nicht so, dass die Kiste nicht anspringt; ich kriege sie ja nichtmal zusammengebaut... Der ganze Motor wurde komplett regeneriert und überprüft von AKF; das halbe Ding wurde durch Neuteile ersetzt.
    Einstellungen sind so eine Sache; eine Sache die ich weitestgehend selber kann aber meines Wissens gibt es nur eine, die wirklich beeinflusst, ob man die Hülse vom Gasbowdenzug in den Vergaser stecken kann oder nicht und das ist die Schraube von der Hauptdüse und die ist komplett rausgedreht!
    Anbei nochmal ein Photo - Ich denke das erklärt das Problem etwas besser...
    Die Hülse geht nicht weiter rein und JA! - ich habe natürlich darauf geachtet, dass die Aussparungsriefe an der richtigen Stelle ist (obwohl die Schraube rausgedreht ist).
    Angehängte Grafiken

  16. #16
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Sei doch so nett und hör auf, das Teil dauernd Hülse zu nennen. Es haben dir nun schon so viele Menschen gesagt, dass es sich um den Gasschieber handelt. Offenbar ist die Führung des Schiebers verzogen. Das ist wirklich eine Sache, die AKF in Ordnung bringen muss.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten
Seite 1 von 8 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Duo - Motor Regenerierung
    Von Duo-97 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 07.02.2014, 11:54
  2. S 50 Motor kleine Probleme
    Von turboteschi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2012, 22:09
  3. Motor Regenerierung
    Von Andy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.05.2006, 20:34
  4. Motor regenerierung
    Von SimsonS50B2 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 26.07.2005, 17:05
  5. Motor Regenerierung
    Von SimsonS50B2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.07.2005, 18:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.