+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Fehler im Moser-Schaltplan für KR51/2E


  1. #1
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard Fehler im Moser-Schaltplan für KR51/2E

    Moin zusammen!
    Da ich beim Einbau des überholten Motors in meine KR51/2E wahrscheinlich einen Fehler beim wiederanklemmen der Kabel machte, habe ich dann alles nochmal genau zu überprüft. Ich vermutete, dass ich die entspr. Kabel an dem Leitungsverbinder nicht richtig angeschlossen hatte. Da ich noch einen alten Leitungsverbinder rumliegen hatte, habe ich den geöffnet,um zu sehen, wie der drinnen aufgebaut ist. Dadurch konnte ich feststellen, dass die beiden mittleren Anklemmzungen ( 4 + 5 .. egal von welcher Seite, liegt ja genau in der Mitte) miteinander verbunden sind ! Ich gehe davon aus, dass auf diese beiden Verbinder (4+5) auf keinen Fall die Kabel der Lichtspule (Rot/weiss) sowie das der Primärspule (braun/weiss) gelegt werden dürfen, wie es auf dem Moser-Schaltplan f.d.Schwalbe KR51/2E u.N vom 02.02.2012 gezeigt ist. http://www.a-k-f.de/moser/kr51-2en.pdf Ich habe dann weiter gesucht und mir die versch. Schaltpläne angesehen. In dem Buch ""Das Schwalbe Buch" ist auf S.222 deutlich gekennzeichnet, dass zw. den beiden Anklemmzungen ein Brücke ist. Real ist es eigentlich ein Bauteil mit je 2 Zungen auf jeder Seite. Der Schaltplan von AKF für die KR51/2 N u. E ( https://www.akf-shop.de/schaltplan-f...und-e/a-10329/ ) zeigt deutlich die Anschlüsse auf den Verbindern 2,3,4 und 6 (von oben) wie es auch m.M.nach korrekt anzuschliessen ist.
    --------
    Zur allgemeinen Info: ich habe obige Info bzgl des Fehlers im Schaltplan am 29.10 bereits per PN an .. net-harry .. gesandt, mit der Bitte um Überprüfung und kurze Stellungnahme. Diese wollte ich abwarten, bevor ich diese Info hier direkt im Forum poste.
    Leider habe ich keinerlei Antwort od. Reaktion daraufhin erfahren, was mich insbesondere erstaunt hat, da .. net-harry .. ja auch als Moderator für diesen Technik-Bereich hier im Schwalbennest zeichnet.

    Ich weiss nicht (und wollte es auch nicht ausprobieren ;-// ..) ob, bzw. welche Schäden möglicherweise durch verkehrte Klemmenbelegung des Leitungsverbinders enstehen können.
    Da keine Stellungnahme von .. net-harry .. erfolgte ... habe ich mich nun enstchieden, diese Info hier einzustellen.
    Ich hoffe, dass ich damit einigen Schraubern helfen konnte den unerklärlichen "Kupferwurm" zu finden ( Licht od. Blinker gehen da , wo es eigentlich garnicht sein kann / soll ... hatte ich ja selber )
    Viel Spass weiterhin beim fröhlichen Basteln und Schrauben ! ..... haut `rein !! :-))
    Es grüsst vom Norden ! Peter

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo Peter,

    so wie ich das sehe, hat der Leitungsverbinder in der KR51/2E nur die Funktion die von der Grundplatte kommenden vier Leitungen mit denen 1:1 durchzuverbinden, die weiterführen. Er hat nicht die Funktion Verbindungen zwischen den vier Leitungen herzustellen.

    Mach Dir bitte mal die Eigenheiten der genialen DDR-Leitungsverbinder klar:
    Schraubär-Tip: Leitungsverbinder

    Also doch ein kleiner Fehler beim net-harry.

    Peter

  3. #3
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hallo Peter,

    so wie ich das sehe, hat der Leitungsverbinder in der KR51/2E nur die Funktion die von der Grundplatte kommenden vier Leitungen mit denen 1:1 durchzuverbinden, die weiterführen. Er hat nicht die Funktion Verbindungen zwischen den vier Leitungen herzustellen.

    Mach Dir bitte mal die Eigenheiten der genialen DDR-Leitungsverbinder klar:
    Schraubär-Tip: Leitungsverbinder
    Also doch ein kleiner Fehler beim net-harry.
    Peter
    Moin Peter!
    Jetzt ! ... sind mir ja nach meiner gemachten, praktischen Erfahrung die Eigenheiten des Leitungsverbinders klar... hatte ich ja auch so beschrieben. Hab damals natürlich nicht geahnt ... dass Du genau DEN Fehler schon in Deinem Schraubär-Tip(immerhin schon 2010) so gut beschrieben hattest.

    Aber als KLEINEN Fehler im Moser Schaltplan würde ich das nicht bezeichnen wollen .. es ist kein kleiner und auch kein grosser ... sondern ganz simpel ein FEHLER !
    ... (der in einem Schaltplan korrigiert werden sollte)
    Als kleinen Fehler beim net-harry würde ich bezeichnen, dass er auf meine Bitte um Stellungnahme zu der von mir per PN an ihn gesandten Info ... noch nichtmal geantwortet hat !
    Geändert von Turmschwalbe (06.12.2015 um 22:11 Uhr)
    Es grüsst vom Norden ! Peter

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wenn mich nicht alles täuscht, gibt es unterschiedlich belegte Leitungsverbinder.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Turmschwalbe Beitrag anzeigen
    Als kleinen Fehler beim net-harry würde ich bezeichnen, dass er sich auf meine Bitte um Stellungnahme zu der von mir per PN an ihn gesandten Info ... noch nichtmal geantwortet hat !
    Sagenhaft...

    @ Wessischrauber, ja klar gibt es unterschiedliche Leitungsverbinder, je geplantem Einsatz.

    @ Turmschwalbe, evtl. hast du einfach einen verkehrten Leitungsverbinder verbaut, denn dieser Fehler wäre schon öfter hier thematisiert worden. Schließlich gibt es die Schaltpläne schon viele Jahre. In seinen MZ-Schaltplänen geht er auf die gebrückten Kontakte ein, wenn ich mir den von dir verwendeten SP anschaue, okay, bin ein Elektrik-Dussel, sieht das für micht nicht aus, als sei dort ein gebrückter Leitungsverbinder gemeint.
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Das stimmt schon so.
    Der Leitungsverbinder der Schwalbe hat in der Mitte dieses H.
    Und auf harrys Schaltplan ist dies nicht berücksichtigt.
    Und Peter "Turmschwalbe" ist nicht der Erste der diesen Fehler bemängelt.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Der Leitungsverbinder der Schwalbe hat in der Mitte dieses H.
    Wo bitte ist da ein H? (wir reden hier doch vom SP der KR51/2E???)



    Leitungsverbinder /2e:
    LVB 2er.png

    Leitungsverbinder SR50/80:
    Unbenannt.png
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard

    Moin Matze!
    zu Deiner Frage ... " wo bitte ist da ein H " ?
    Antwort : ... da ist kein H .... in dem Moser-Schalplan der KR51/2E !!!!!

    Und genau den Auszug aus dem Schaltplan hast Du ja vergrößert gezeigt. Und genau das !! zeigt den Fehler im Plan : .... zwischen Klemme 4 + 5 ist die Brücke (H) NICHT angezeigt ... UND: ... die Belegung der Anschlüsse an Klemme 2,3,4,5 ist deshalb (weil Klemme 4+5 ein H ist) FALSCH !
    Aber das habe ich ja in meinem Eingangströöt schon so geschrieben ... lies nochmal genau.
    Und sieh Dir auch mal den Leitungsverbinder im AKF-Schaltplan an ( der Link ist auch in meinem 1.Beitrag)... da siehst Du das H sehr deutlich zw. Klemme 4+5.
    Also ... in diesem Fall warst Du mal der Baum ;-))
    Es grüsst vom Norden ! Peter

  9. #9
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard

    Zitat Zitat von Matze Beitrag anzeigen
    .........

    @ Turmschwalbe, evtl. hast du einfach einen verkehrten Leitungsverbinder verbaut, denn dieser Fehler wäre schon öfter hier thematisiert worden. Schließlich gibt es die Schaltpläne schon viele Jahre. In seinen MZ-Schaltplänen geht er auf die gebrückten Kontakte ein, wenn ich mir den von dir verwendeten SP anschaue, okay, bin ein Elektrik-Dussel, sieht das für micht nicht aus, als sei dort ein gebrückter Leitungsverbinder gemeint.
    Moin Matze!
    Ich habe keinen verkehrten Leitungsverbinder verbaut, denn der war schon drin. Und ich gehe mal davon aus, dass das noch Original-Zustand war und immer noch ist.
    Ob dieser offensichtlich schon lange existierende Fehler in dem Moser-Schaltplan hier schon öfters thematisiert worden ist ? ... keine Ahnung. Würde mich aber nicht wundern.
    Wundern tut mich allerdings schon, dass, obwohl scheinbar mehrere Leute hier im Forum von dem Schaltplan-Fehler wussten, (s.auch #6 von Kai71) dieser dann niemals entspr. im Schaltplan korrigiert wurde.
    Aber es ist ja nie zu spät ;-))
    Es grüsst vom Norden ! Peter

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Matze Beitrag anzeigen
    Wo bitte ist da ein H? (wir reden hier doch vom SP der KR51/2E???)
    Bitte auch den zweiten Satz lesen.
    ".. auf harrys Schaltplan ist dies nicht berücksichtigt."

    PS: Auf dem Schaltplan /2L ist der Fehler übrigens auch.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von Turmschwalbe Beitrag anzeigen
    ich habe obige Info bzgl des Fehlers im Schaltplan am 29.10 bereits per PN an .. net-harry .. gesandt, mit der Bitte um [...] kurze Stellungnahme.
    Bist du von einer Behörde aufgezogen worden?
    Zitat Zitat von Turmschwalbe Beitrag anzeigen
    Leider habe ich keinerlei Antwort od. Reaktion daraufhin erfahren,
    Und daher gehört er deiner Meinung nach also an den öffentlichen Pranger.
    So etwas führt dazu, dass sich am Ende keiner mehr die Zeit nimmt und etwas für andere tut. Das trifft Ratsuchende wie dich am meisten.

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Makersting Beitrag anzeigen
    Und daher gehört er deiner Meinung nach also an den öffentlichen Pranger.
    Wenn Du den letzten Absatz des ersten Beitrages nochmal liest,
    wirst Du die Beweggründe des TE dargelegt finden.
    Im übrigen finde ich nichts falsches daran,
    sich um eine ordentliche Sprache zu bemühen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Wenn Du den letzten Absatz des ersten Beitrages nochmal liest,
    wirst Du die Beweggründe des TE dargelegt finden.
    Da jeder, der nach Mosers' Schaltplan stöbert, auch hier exakt nach so einem Thread sucht, ist das schon sehr hilfreich.
    Zitat Zitat von Kai71 Beitrag anzeigen
    Im Übrigen finde ich nichts falsches daran,
    sich um eine ordentliche Sprache zu bemühen.
    Leg mir nichts Falsches in den Mund. Ich habe die Sprache nicht bemängelt. Mir stößt übel auf, das der TS nach dem erst als Nutznießer umsonst anderer Leute Arbeit nutzt, dann meint Anspruch auf eine 'Stellungnahme' zu haben.
    Hätte der TS doch einfach nur geschrieben:"O, ich glaube bei Moser im Schaltplan ist ein Fehler...", alles wäre super gewesen.

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Makersting Beitrag anzeigen
    Leg mir nichts Falsches in den Mund. Ich habe die Sprache nicht bemängelt. Mir stößt übel auf, das der TS nach dem erst als Nutznießer umsonst anderer Leute Arbeit nutzt, dann meint Anspruch auf eine 'Stellungnahme' zu haben.
    Jetzt implizierst Du aber ...
    Ich zumindest kann nirgends was von Anspruch lesen.
    Und Deine Frage ".. von einer Behörde aufgezogen?" ist hier für mich nicht ganz eindeutig.

    Das man über hilfreich und/oder sinnvoll auch bei anderen Threads diskutieren könnte ist mal noch ne andere Nummer.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Machen wir doch einfach aus der "Bitte um Stellungnahme" eine "Bitte auf Prüfung des Schaltplan's" mit dem Hinweis auf diesen "Fehler" !

  16. #16
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen
    Machen wir doch einfach aus der "Bitte um Stellungnahme" eine "Bitte auf Prüfung des Schaltplan's" mit dem Hinweis auf diesen "Fehler" !
    Nö .... nicht notwendig ....... denn wenn , dann ändere od. korrigiere ich meine Texte gerne selber !

    Moin zusammen !
    .... aber damit es für alle auch verständlich nachvollziehbar ist ... und "Makersting" nicht noch weiter in unangemessene, persönliche Anfeindungen verfällt ..... im Anhang mal den restlichen Text meiner PN an "net-harry" vom 29.10. ( der Anfang steht ja im ersten Beitrag )
    sowie ( weil ich keine Stellu.... ääähhh Antwort ... ) von "net-harry" erhielt, auch noch den Wortlaut meiner mail an ihn vom 30.11.2015.

    ... Ende meiner PN an "net-harry" vom 29.10. ..:
    / " ... Da ich aber kein Fachmann für die "schwarze Kunst" ;-)) bin, bitte ich Dich, meine obigen Angaben zu überprüfen und ggf. eine Korrektur in Deinem Schaltplan vorzunehmen.
    Weitere Korrspondenz bitte dann per mail an : ........................ Ich habe Dir diese Nachricht bewusst hier erstmal per PN , anstatt im Forum als Beitrag geschrieben, damit Du erstmal Gelegenheit hast zu überprüfen. Ich bin gespannt auf Deine Antwort !
    Mit `nem Fröhlichen Gruss vom Norden ! Peter ..... " ../

    " .... mail vom 30.11.2015..:
    / " .... Moin Harald!
    Ich hoffe es geht Dir gut und Du bist wohlauf!
    Am 29.Okt. hatte ich Dir per PN übers Forum Schwalbennest eine Info wg. eines Fehlers in einem Schaltplan gesendet.
    Bisher habe ich darauf noch keine Antwort von Dir erhalten …. ?? … hhmmm ? … noch nicht gelesen?
    Ich habe aber auch gesehen, dass Du schon lange nicht mehr im Forum eingeloggt warst … weswegen ich Dir jetzt erstmal noch auf diesem Wege schreibe. Denn ich möchte die Info nicht im Forum kundtun, ohne Dich vorher darüber informiert zu haben.
    Bitte sende mir doch mal `ne kurze Nachricht!
    Gruss aus`m Turm ! Peter ….. alias "Turmschwalbe" ....... " /

    Und damit ist dieser Trööt hier für mich geschlossen .
    Geändert von Turmschwalbe (13.12.2015 um 11:16 Uhr) Grund: Korrektur ...... ich neme die Smilies `raus
    Es grüsst vom Norden ! Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Frage Schaltplan Moser Simson S50 Vape b1 (2)
    Von Jogiii87 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.06.2012, 14:42
  2. Antworten: 8
    Letzter Beitrag: 12.03.2007, 14:59
  3. Schaltplan S50 B2 von bs-moser.de
    Von sirmes im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.10.2006, 19:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.