+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Schwalbe gibt von alleine Vollgas!!!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard Schwalbe gibt von alleine Vollgas!!!

    Moin Moin,
    bin heute mit meiner Schwalbe leicht gestürst als ich um eine eisige Kurve gefahren bin. Ist aber nur ein wenig lack weg. Allerdings ist es nun so das ich ca. 10 min normal fahren kann und dann gibt sie von alleine vollgas. Das heißt wenn ich die kupplung ziehe dreht sie voll auf und wenn ich einen gang drin habe wird sie von alleine langsam immer schneller. Der Gasgriff lässt sich jedoch ganz normal drehen und hängt auch nicht fest. Ich bin völlig radlos bitte helft mir!!!
    MfGschwalbe, gas

  2. #2
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Ist der Bowdenzug grade verlegt, also keine knicks? Wenn nicht guck mal ob der Gasschieber sich leicht bewegen lässt, bei mir war dieser auch mal irgendwie auf ein mal leicht verkantet. Mfg Jonas

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Horst,

    wenn ohne Gasdrehgriffbetätigung und ohne Beeinflussung durch eine Lenkbewegung die Drehzahl steigt, dann deutet dass auf ein abmagerndes Gemisch hin.
    Mach den Spritfluss frei und reinige den Vergaser, bzw. stell ihn richtig ein.

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Danke für die schnellen antworten doch nun habe ich noch zwei fragen
    1.Wie kann ich gucken ob sich der Gasschieber bewegen lässt?
    2.Und wie baue ich den Vergaser zum reinigen aus(welche Schrauben lösen oder was so anfällt)
    Danke nochmal
    MfG

  5. #5
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Okay, ich hatte einen kleinen Denkfehler, wenn du normal den Gasgriff bewegen kannst, ich ja eigentlich der Gasschieber nicht fest, berichtigt mich wenn es nicht stimmt.
    Naja du musst die Muttern an dem Flansch zum Zylinder lösen, oben die ich nenn es mal Kappe abdrehen wo der Gastbowdenzug rein führt & auch den Bowdenzug vom Startvergaser abmachen am Vergaser. Und dann einfach abziegen. Halt, zum Luftfilter die Verbindung ist auch noch im Weg. Aber da bin ich grade überfragt wie das bei der Schwalbe war. Bei dem S50/51 einfach das Stück "Gummischlauch" rausziehn.

  6. #6
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    1. Deckel vom Gasschieber abschrauben und mal am bowdenzug ziehen und schauen, ob du den Gasschieber bewegen kannst.
    2. Siehe Bild:
    Rot Markiertes Rausdrehen
    beim Blau markierten die Muttern lösen
    Beim Grün markierten die schraube lösen, mit der die Ansaugmuffe befestigt ist

    Außerdem Benzinschlauch abziehen

    http://www.bilder-hochladen.net/file...-8-jpg-nb.html

    (warum geht das direkt einbinden von dem Bild nicht? )

    Grüße vom Bodensee

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Horst Schlämmer Beitrag anzeigen
    Danke für die schnellen antworten doch nun habe ich noch zwei fragen
    1.Wie kann ich gucken ob sich der Gasschieber bewegen lässt?
    Indem Du erst 2. machst. Dann den Schieber mit Gaszug etc. pp. wieder einsetzt und beim Drehen am Gasgriff in die Ansaugöffnung schaust.

    Zitat Zitat von Horst Schlämmer Beitrag anzeigen
    2.Und wie baue ich den Vergaser zum reinigen aus(welche Schrauben lösen oder was so anfällt)
    Kappen mitsamt Starterzug und Gaszug losdrehen und entfernen, Gummiteil zum Luftberuhigungskasten entfernen, dann die beiden M6 Muttern links und rechts am Ansaugstutzen mit 10er Maulschlüssel lösen und den Vergaser abziehen.

    Peter,
    der sich fragt, ob bzw. warum Dir der Weihnachtsmann nicht das Buch geschenkt haben sollte

  8. #8
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Er sagt das Phänomen trat nach einem Sturz auf, kann sich bei sowas nicht der Stift lösen der den Schwimmer in Position hält? Soweit ich das in Erinnerung hab ist der ja nur lose reingesteckt und wird nich irgendwie befestigt. Ich denke Vergaser zerlegen ist ne gute Sache um Peters Vermutung der Abmagerung nachzugehen.
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Stift wird von einem Steg innen an der Wanne gehalten. Rausfallen kann der nur bei zerlegtem Vergaser.

  10. #10
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ah ok, hab ich nicht gewusst. Hab mich nur immer gewundert warum der scheinbar nicht befestigt wird. Danke für die Aufklärung.
    Dann muss es einen anderen Grund für die vermutliche Gemischabmagerung nach dem Sturz geben. Näheres werden wir also erfahren wenn Horst seinen Vergaser zerlegt hat.
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #11
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Hallo
    hab heute meinen Vergaser zerlegt und gereinigt und den Luftfilter auch gleichmal. Danach alles wieder zusammen gebaut, was viel gefummel war weil ich den gasbowdenzug nicht gleich am vergaser befestigen konnte, nun sitzt aber alles da wo es hin soll. Doch als ich meine Testfahrt gemacht hat hat es nach dem erstenmal vollgas im vierten wieder angefangen. Die Schwalbe gibt immernoch von alleine vollgas allerding erst nachdem ich so ca. 60 gefahren bin. Jetzt bin ich völlig verwirt was kann das bloß sein?

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Horst Schlämmer Beitrag anzeigen
    Ich bin völlig radlos bitte helft mir!!!

    Jetzt bin ich völlig verwirt was kann das bloß sein?
    Wie konntest Du denn ohne Räder überhaupt fahren? Und dann sogar 60km/h?

    Finde heraus, ob es sich um ein mechanisches Problem handelt, weil z.B. der Gasschieber doch nicht freiwillig wieder runterrutscht, weil er bei Vollgas leicht klemmt.

    Oder ob es ein Nebenluftproblem ist, weil z.B. der Ansaugstutzen verzogen ist.
    Dazu einfach Bremsenreiniger bei laufendem Motor auf den Ansaugstutzen sprühen.

    Peter

  13. #13
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wann hat Hotte das letzte Mal seinen Gasgriff gefettet? Man kann auch den Kolben aus dem Vergaser rausschrauben und gucken, was passiert wenn man Vollgas gibt und danach wieder zurückdreht.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  14. #14
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Evtl. liegt es ja auch daran, dass die Standgasschraube beim Vergaser einstellen zu weit hineingedreht worden ist und die Mopete quasi immer leicht Gas gibt, also das reine Standgas wird vielleicht gar nicht erreicht. Möglich wäre natürlich auch, dass die Standgassschraube den Kolben blockiert bzw. die Schraube nicht richtig in der Nut vom Kolbenschieber sitzt.

    Bist Du Dir ganz sicher, dass der Bowdenzug gut verlegt ist und nicht unter Spannung steht? Ist's auch der richtige?

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  15. #15
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Hab es jetzt glaube ich raus. Ich hab heute nochmal die stellschraube (standgasschraube) ganz rausgenommen und mir ist aufgefallen das sie stark verbogen war hab sie jetzt erstmal begradigt und eine neue bestellt. Morgen werde ich dann sehen ob es das war. Danke an alle die Geantwortet haben.

  16. #16
    Schwarzfahrer
    Registriert seit
    26.08.2008
    Ort
    Suhl
    Beiträge
    14

    Standard

    Falls das nicht hilft kannst du auch nochmal nach der Umluft Schraube schauen und diese einstellen. Allerdings bin ich mir nicht sicher, ob alle Simmen so eine Schraube hatten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe KR51/2 L gibt von alleine Gas.
    Von ridgeracer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.05.2010, 14:34
  2. Moped gibt von alleine Gas!?
    Von GreenNinja im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 13.01.2008, 17:45
  3. Mein SR 80 gibt von alleine Gas
    Von Simichris im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.06.2007, 11:51

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.