+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Schwalbe wird bei Vollgas gebremst


  1. #1
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard Schwalbe wird bei Vollgas gebremst

    Hey ihr fleißigen Simmi-bauer,
    ich muss jetzt doch leider noch mal einen neuen Thread aufmachen, hab das nicht gefunden hier im Forum.
    Also: Bin gerad mal wieder mit meiner KR 51/1 K ne Weile gefahren, sie zieht auch schön und kommt gut weg in allen Gängen, ABER:
    Wenn ich Vollgas fahre, dann schafft sie maximal 55 km/h, sie war aber schon einmal bei 65 km/h. Ich merke, dass es irgendeine Kraft gibt, die die Schwalbe bremst. Sie fängt an zu stottern, wenn es bei 55 bergab geht und sie eigentlich schneller fahren könnte...
    Was könnte das Problem sein? Bitte helft mir, ich will nicht mehr gebremst werden

    Danke,
    MfG Schwalbine

  2. #2
    Flugschüler Avatar von meingott
    Registriert seit
    04.02.2006
    Ort
    Pfaffenweiler bei Freiburg
    Beiträge
    363

    Standard

    Bei mir wars ne Fluse mitten in der Hauptdüse vom Vergaser - genau das gleiche Problem.

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Da sollte es ein Problem mit dem Spritfluss geben, Vierlochdichtung verschmutzt, Rostkrümel im unteren Benzinhahnsieb oder so was; evtl. Schwimmereinstellung.

  4. #4
    Avatar von mopedsammler
    Registriert seit
    11.05.2009
    Beiträge
    2

    Standard

    Das problem tritt bei einer zu kleinen Hauptdüse auf. Da du die aber nicht gewechselt hast und sie vorher gut lief, Vergaser ausbauen reinigen und läuft wieder.

  5. #5
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    ok, sind ja schon mal nette Vorschläge, die Sache ist nur, ich hab den Vergaser schon ganz oft aufgemacht und gesäubert.
    Das einzige, was ich noch einmal nachschauen muss, ist eventuell der Benzinhahn. Aber da gleich mal noch eine Frage: Könnt ihr mir genau sagen, wie der Benzinschlauch liegen muss? Bei mir liegt der zur Zeit nämlich über der Verstrebung (wo der Sattel aufgeschraubt wird).

    Ich werd morgen mal in den Benzinhahn schauen, danke vorerst...

  6. #6
    Zündkerzenwechsler Avatar von KR51/2LE
    Registriert seit
    11.10.2007
    Beiträge
    44

    Standard

    verleg ihn unter die verstrebung
    düsen alle richtig sauber? ich leg immer alles in ultraschallbad, dann isses richtig sauber

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach mal den Auspuff richtig sauber. Auskratzen mit einer langen Gewindestange aus dem Baumarkt und alle Löcher im Gegenkonus und dem Schalldämpfereinsatz frei machen. Der Krümmer soll bei der Montage möglichst nur etwa 2 cm im Auspufftopf stecken.

    Hast du einen Vergaser 16N1-5 verbaut?
    Prüf dort mal den Schwimmerstand (z.B. mit der Senfglasmethode), der muß 7 mm betragen. Andernfalls den Schwimmer etwas nachstellen.

  8. #8
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    ja, ich habe den 16N1-5. Was ist denn die Senfglasmethode?
    Ich hab es einfach so eingestellt, dass ich 28 mm vom Vergaserrand bis zum höchsten Punkt des Schwimmers bei umgedrehtem Vergaser und 32,5 mm dann eben andersherum hab.
    Auspuff werd ich auch mal auskratzen, vielleicht hilft das ja etwas. Dann mach ich mich morgen noch an den Benzinhahn, leg den Schlauch richtig und müsste eigentlich noch einen neuen Vergaserdeckel kriegen.
    Mir ist nämlich vor längerem mal der Einfüllstutzen für das Benzin abgebrochen, den haben wir wieder rangesetzt, aber vielleicht verstopft der ja jetzt den Weg etwas. Mitlerweile bin ich mir ziemlich sicher, dass hier das Problem liegt...
    Ansonsten Düsen, sind alle sauber !

    Bis dann.
    Auge

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ich sach nur:

    Belüftungslöchlein im Tankdeckel nicht vergessen! :wink:

    Peter

  10. #10
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    hab bei meiner KR51/2 seit neuestem, das gleiche Problem, sie will einfach nicht mehr richtig ziehn.....
    Ich hatte meinen Motor überholen lassen, er hat auch gute 100km prima gezogen, aber im Moment schaff ich auf gerader Strecke kaum 50km/h!!

    Woran kann das liegen, Auspuff ist frei und Bezinzufuhr ist auch ok??!!

    Kann es an der Zündung liegen, es kommt mir immer so vor als ob ich einen Widerstand hab der mir Geschwindigkeit nimmt, wie als würde ich permanent bremsen (Bremsen funktionieren aber tadellos, d.h. schleifen nicht )??!!

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    du hast ihn 100 km mit Vollgas eingefahren

  12. #12
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    was meskalin erklärt hat, ist ganz genau mein Problem...
    Ich fahre bergab mit 55 km/h und könnte eigentlich locker mit 65 km/h da runter fahren, aber irgendetwas bremst die Simmi :(

  13. #13
    Flugschüler Avatar von meingott
    Registriert seit
    04.02.2006
    Ort
    Pfaffenweiler bei Freiburg
    Beiträge
    363

    Standard

    Nimm mal den Vergaser auseinander, bau' auch alle Düsen innen raus und mach die mal richtig sauber.

  14. #14
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    Hallo,
    habe mal eine kurze Frage. habe festgestellt das bei meinem 16N1-5 Vergaser die feder an dem nadelventil nicht mehr vorhanden ist wo der schwimmer raufdrückt ? hat die eine wichtige funktion ? muss ich da eine neue nadel kaufen oder geht das auch so mit richtiger schwimmereinstellung ?

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Schwalbine
    Was ist denn die Senfglasmethode?
    Die "Senfglasmethode" ist eine Möglichkeit, den genauen Schwimmerstand festzustellen.
    Dazu die Vergaserwanne abschrauben und das Vergaseroberteil oben auf den Rand eines durchsichtigen Senfglases stellen. Dann durch den Benzinschlauch-Stutzen mit einer alten Spritze oder einem Mini-Trichter Benzin einlaufen lassen. Wenn der Schwimmer das Einlaßventil schließt, soll beim Vergaser 16N1-5 der Abstand vom Benzinniveau bis zur Glasoberkante 7+1 mm betragen.
    Andernfalls mußt du den Schwimmer halt etwas nachjustieren.

    ansonsten gilt:
    Lieber Feste feiern,
    als feste arbeiten.
    :)

  16. #16
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    und wenn die veragaserschrauberei nicht zum ergebnis führt, schauen wir mal nach ob die zündung richtig eingestellt ist. je weiter der unterbrecher verschleißt, desto später zündet die nämlich. und das führt dann zu leistungsverlust im oberen drehzahlbereich.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Hinterrad wird "gebremst"
    Von Astrofreak im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 18.04.2008, 16:17
  2. Schwalbe wird zu heiß
    Von BADBOY im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.07.2007, 20:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.