Simmerringe

  • Hallo, hatte meinen Motor über Winter regeneriert und habe meine Schwalbe jetzt wieder komplett zusammen und krieg sie auch an, kann auch im Leerlauf
    eigentlich immer durchziehen den Gashebel und sie zieht hoch. Sobald ich einen Gang einlege und mich draufsetze und versuche loszufahren ists als ob
    sie nicht genügend Leistugn hätte und will nicht wirklich vom Fleck, 1 zwei mal ists mir gelungen mit relativ viel Gas vom Fleck und in den 2 Gang zu kommen. Sobald ich wieder stehe und den Motor im Leerlauf durchlaufen lassse gehts auch wieder...


    Das KErzenbild ist meiner Meinung nach Scheisse (feucht und schwärzlich- weiss nicht obs öl ist oder ruß-). HAbe auch andere Lerzen versucht habe auch den ZZP überprüft, ich mache mich auch nochmal an den VErgasser ran...


    Was ich eigentlich fragen möchte ist ob es vielleicht die Simmerringe sind obwohl ich die neu gemacht habe und die auch eigentlich auch gut reingegangen sind?


    Kann man die irgendwie kaputt machen beim zusammenbauen?

  • @ galatisa
    Was Du beschrieben hast, daß die Kerze verrußt und nass ist, deutet aber eher auf ein zu fett eingestelltes Gemisch hin. So leicht gehen die Simmerringe nicht kaputt, lass doch mal das Getriebeöl ab und schau ob das nach Benzin riecht, ist das der Fall kannst Du davon ausgehen das die Simmerringe einen Treffer haben.


    Gruß Stephan

  • @ galatisa
    Klugscheißmodus an:
    Bist doch auch nicht ganz neu hier im Nest, da gab es mal Hinweise wie man etwas schlau verlinkt, dann stehen da nicht so ellenlange Dinger drin.
    Wegen Vergaser siehe hier


    Und wegen dem schlau verlinken
    schau doch bitte nochmal nach.
    Klugscheißmodus aus:


    Nee, aber viele Leute haben da wohl echt ein Problem mit. Nimms nicht persönlich.


    Gruß Stephan

  • Drinne ist jetzt ne 67 auf ner 215 und ne 40.


    Davor war statt ne 40 ne 50 Starterdüse ob diese nun original waren kann ich nicht sagen. Ob die vor der 67 ne 62 war kann ich nicht sagen :


    1) Weil die alte die ich weggeworfen habe keine Kennzeichnung hatte und



    2) Weil die schon über'n Jordan oder in meinem Fall über Main ist..


    Siehe aber auch meine Link weiter oben in diesem Thread da meinte jemand er häötte auch einen ohne Kennzeichnung welcher seiner Meinung nach ein 1 ist (wegen des Uberlaufnippels).

  • Zitat von Shadowrun

    Wenn du keinen hast wirds daran liegen.


    Die Reg Motoren laufen damit richtig... Auch bemerken die meisten das der richtige Vergaser ja am Berg viel stärker ist


    DUmme Frage an:


    Aber wieso?


    DUmme Frage aus

  • Na ja wie wir schon festgestellt habeb im Forum sind die Vergaser nicht nur die Summe aus:


    Immer gleiches Oberteil + Düsen.


    ----------------------------------


    Die Oberteile haben unterschiedlich verschlossene Bohrungen.
    Ob Bohrungen vielleicht noch größer ausgefallen sind bei manchen Gängen könnte uns wohl auch nur ein Mitarbeiter von BVF sagen.


    Dann sind die Nadeldüsen (obwohl alles 215er ) sind anders. Macnhe haben 2 manche 4 Korrekturluftbohrungen manche größere manche kleinere.


    Dann sind die Zerstäuber im Vergaser anders.


    Alles in allem bin ich zur Erkenntnis gekommen das nur der richtige Vergaser am richtigen Motor läuft.
    Klar abe uch auch schon /1er Schwalben mit N1-12er Vergasern top laufen sehen. Oder S51 mit nem N1-8...


    Aber wurden die Motoren Regeneriert war es aus. Liefen nicht mehr richtig.
    Neuer richtiger Vergaser dran und alles war gut.


    Deswegen jeder Vergaser ist angepaßt an Motor und Ansauganlage. Nimmt man den falschen kann es aufgrund von Undichtigkeiten bei den Simmerringen oder Dichtungen das Gemisch so verändert werden das es läuft.


    Stimmt aber alles (wie beim regenerierten Motor) bleibt das Gemsich wies ist und aus ists.


    Mein letzter fall waren zufällig ne /2 mit nem -5 Vergaser ne /1 mit nem -12 Vergaser. letztere habe ich Reg.... Erstere kam bei mir an wg dem schlechtem Anzug nachm Reg (woanders).


    Nachdem die /1 mit dem 12er kein vernünftiges Standgas hatte habe ich beide Vergaser einfach getauscht. Weg waren beide vom Hof mit Top Durchzug...

  • Mein regenerierter Kr51/1 Motor lief mit dem original Vergaser auch nicht richtig.Zwar flog die schwalbe 65 aber an der Ampel zog sie beschissen an.Sie meinen Thread "Ampelgedenksekunde".Außerdem war der Verbrauch mit 4,5litern ein wenig zu hoch :D
    Habe alles ausprobiert neue Düsen,neuer Schwimmer.Schwimmerstand nach anleitung und auch mal was höher und niedriger eingestellt,leerlaufgemischschraube,Teillastnadel.Das ganze Programm.
    Gestern habe ich mal provisorisch einen 14mmTeikei Vergaser von einer Yamaha DT50 drangemacht.
    Und ohne große Einstellerei läuft das Vögelchen artig.Die Schwalbe säuft an der Ampel jetzt auch nicht mehr ab oder wenn man Schaltet.An der Endgeschwindigkeit hat sich nichts verändert.

  • Kann es sein dass ein Teil des Problems auch daher rührt,dass ich zwischen
    Zylinderkopf und Zwischenflansch eine dickere (diese roten) Dichtungen verbaut habe und das dann zwischen diesem und dem Vergaser zwei normale Papierdichtungen und das Plastikzwischenstück verbaut habe also
    ob die Länge eventuell jetzt ein paar mm zu viel ist?


    Also Vergaserflansch->Papierdichtung->Plastikzwischenstück->Papierdichtung->Zwischenflansch->dicke rote Dichtung->Zylinderflansch

  • Das ist richtig. Und zwar ist das ein Isolierstück um die Wärme vom Vergaser wegzuhalten...


    @ Starfliter: Ich würde mich mal schnellstens nachm neuen Vergaser machen.
    Deiner ist a nicht für deine Maschine gebaut und b fährste im Moment ohne Versicherungsschutz und ABE rum.

  • @ shadowrun


    bist du dir sicher, das es die grünen und die versicherer so eng sehen? eine leistungssteigerung erfolgt nicht, und somit sind alle sicherheitsrelevanten teile doch ausreichend ausgelegt... spätestens nach tüv besuch müsste das doch klargehen... :roll:


    gruss, frs

  • Zitat von galatisa

    ...Vergaserflansch->Papierdichtung->Plastikzwischenstück->Papierdichtung->Zwischenflansch->dicke rote Dichtung->Zylinderflansch


    Die richtige Reihenfolge von vorn ist:
    Zylinderflansch => Papierdichtung => schwarze Plastik-Isolierplatte => Papierdichtung => Ansaugstutzen => Papierdichtung => Vergaserflansch


    Wie dick ist die rote Dichtung denn bei dir? Ist sie nur einen Millimeter, dann kannst du sie lassen. Ist sie aber 4-5 mm dann ist das möglicherweise zuviel. Dadurch verändert sich die Amplitude der Ansaugschwingung.


    Sind ansonsten die Verbindungen alle dicht und sind die Flansche auch nicht verzogen?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!