+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: Spät-/Frühzündung


  1. #1
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Hi!

    Ich hab heute mal meine Grundplatte auf Spätzündung verdreht und die Schwalbe zieht, wie nie - färht zwar dafür nur noch 60, aber das ist mir erst mal egal, weil ich fdast nie runterschalten muss, wenn berge kommen. Was ich hier als alter Spritsparer fragen wollte ist: erhöht eine spätzündende Schwalbe ihren Spritverbrauch oder wird er durch das spätere Zünden verringert? Und noch was: Wenn ich auf Frühzündung gehe, müßte sie doch kaum ihr Standgas halten, dafür aber weit über 60 laufen - ist das richtig?

    Bis die Tage,

    Der Packesel

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    man sollte lieber davon ausgehen, dass es der schwalbe besser gefällt, wenn du ihr den werksmäßigen zzp gibst.

    gruß,
    fabian

    p.s. meine steht wohl anscheinend auf früh. hab standgas schon sehr hoch gestellt, trotzdem kann sie es nicht halten.

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    spätzündungen sind nicht ganz so schlimm. frühzündungen sind schlimmer. da wird der motor wärmer. fast zu warm. muss aber auch nicht sein kommt drauf an wieviel zu früh. bin mir nicht ganz sicher aber ich glaub bei spätzündung springt sich auch wesentlich besser an.

    mfg

  4. #4
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    jo, bevor ich selbst dran gewerkelt hatte wars bei mir immer zu spät und ich kam auch nicht drauf klar, weil sie immer so super ansprang, nur fahren konnte ich nicht, weil keine leistung.
    ich glaub ich kuck jetzt bei mir noch mal rein, kann ja nich sein, dass sie mir verglüht...

    gruß,
    fabian

  5. #5
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Das Problem bei zuviel Frühzündung ist, daß die Verbrennung schon vor erreichen des oberen Totpunktes abgeschlossen ist, weil dann der Kolben bei der Aufwärtsbewegung durch die expandierenden Verbrennungsgase quasi gegenläufig belastet wird und das nicht unbedingt der Brüller für die Lager im Pleuelauge und an der Kurbelwelle ist.
    Bei zuviel spätzündung geht dann die Leistung flöten, weil der Kolben bei vollendung der Verbrennung schon deutlich auf dem Weg in Richtung unteren Totpunkt ist und somit der Verbrennungsdruck hinter dem Kolben "herlaufen" muß. Das sinnigste ist also wirklich der vom Werk angegebene Zündzeitpunkt, wobei kleine Schwankungen nicht so gravierend sind.
    Gruß
    Braveheart aus Ascheberg

  6. #6

    Registriert seit
    04.05.2003
    Beiträge
    2

    Standard

    Hallo,

    eigentlich läuft die Schwalbe ganz gut. Bis auf zwei doch störende Probleme.
    1. Bei Topspeed (60-65)hört man vom Motor ein klickerndes Geräusch, als ob kleine Steine vom Boden an die Bleche fliegen.
    2. Das Starten der Schwalbe ist nicht immer ganz einfach bzw nur mit 200m Laufen möglich.
    Das könnte doch auch auf Zündung zurückzuführen sein,oder??!

  7. #7
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    Das hab ich auch, es klinkert auch etwas, dafür zieht sie wie sau,
    doch wenn sie warm ist und mann sie anmacht muß ich erst mal richtig
    gas gegeben, damm brummt sie langsam von unten nach oben hoch, doch dan nimmt sie gas an ohne Probleme

  8. #8
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    das gleiche problem hab ich auch. wennsie warm ist braucht sie ne zeit bevor man sie wieder anschieben kann, und da sind dann auch 20 kmh nötig. bei dem klickern hab ich mich beruigt, dasd das vom auspuff kommen könnte un da irgendwelcher unverbrannter sprit hochgeht.is das eigentlich normal das die schwalbe mit dem auspuffendstück weitschiessen spielt? das ding war festgeschraubt un is 5-8 m weit geflogen!

  9. #9
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    naja wenns wegfliegt wars nicht recht fest. Aber es gehen gerüchte um das sich nachts alle schwalben treffen und auspuffendtopfweitschießen spielen. wer da wohl gewinnt..

    naja un das klappern ist wohl wahrscheinlich von wo anders. könnten die Kolbenringe sein die bei hohen drehzahlen klappen oder die Nadellager der Kurbelwelle.

    mfg

  10. #10
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    also wenn der endtopf 8 meter weit fliegt sollte man sich doch schon gedanken machen ob die zündung richtg eingestellt ist. das problem hatte ich auch mal und nachdem ich den zzp richtig eingestellt hab war es, welch ein wunder, verschwunden.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    nee, das knistzern hab erst richtig doll, seit ichg n neuen vergaser vonner andren schwalbe drauf hab.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    ich hatt vorher auch hin un wieder son zischen, als käm die luft nich richtig durch. denk ma das innen teil war einfach zu weit vorn fest. jetzt wo ichs weiter reingesteckt hab is das alles ok, sie zisc ht auch nich mehr.

  13. #13
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Das Knistern ist wahrscheinlich Motorklingeln. Da stimmt etwas mit deinem Versager nicht, auf jeden Fall ist das Gemisch bei Vollast zu mager, erhöhe mal den Benzinstand in der Schwimmerkammer
    Gruß
    Braveheart aus Ascheberg

  14. #14

    Registriert seit
    22.05.2012
    Beiträge
    2

    Standard

    Also ich fahr Star (gleicher Motor) und hatte um mal eine konkrete Zahl anzugeben meine Zündung auf 4mm vor OT damit lief er super (auch wenn er schlecht ansprang wenn er warm war) Jetzt hab ich die Zündung Originale auf 1,5 vor OT und bin schon an seichten Neigungen nur noch langsam unterwegs.....

  15. #15
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Leichenfledderer!

    Der letzte Beitrag hier war über 9 Jahre alt!!!!!

    Und das noch dazu für einen nichtssagenden Text.

    qdä

  16. #16
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Haha guter Einwand. Nichts desto trotz interessantes Thema. Evlt kann mal jeder posten was er für Erfahrungen mit welcher Zündeinstellung gemacht hat. Wär evtl was fürs Best of?

    Aber an sich kann ich das mit der Mehrleistung bei Frühzündung auch nicht nachvollziehen. Hatte meine auf 1,4mm vor OT gestellt (also 1/10 Frühzündung) da lief die schlechter als bei 1,5 mm. 4mm Frühzündung ist doch etwas sehr viel in meinen Augen.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Nimmt spät Gas an
    Von Bley im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.11.2010, 16:52
  2. Kupplung kommt zu spät......
    Von Schwalbenkönig1982 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.06.2007, 22:17
  3. nimmt Gas spät an
    Von Ramsau1 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.08.2004, 07:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.