+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Suche guten Logopäden im Raum Flensburg-meine Schwalbe stottert.


  1. #1
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard Suche guten Logopäden im Raum Flensburg-meine Schwalbe stottert.

    Es gibt Dinge, die ich einfach nicht verstehe.

    Schwarze Löcher, wie man die NPD wählen kann, oder 0,25 Liter Dosen mit Cola (das ist ja wohl ein Witz!).
    Aber es gibt auch Dinge, die ich an meiner Schwalbe nicht verstehe.

    Vorgestern hab ich das gute Wetter genutzt und bin an die Nordsee in das nette Kaff Dagebüll gefahren. Die Hinfahrt war die reinste Freude. Das Moped lief astrein.
    Auf dem Rückweg hab ich kurz zum Tanken angehalten. Und dann begann das Stottern.

    Beim Vollgas geben beschleunigt das Moped unter ruckeln bis 60 km/h. Vorher standen locker 65 km/h auf dem Tacho. Bei Halbgas stottert dabei absolut gar nichts.

    Erst hatte ich den Sprit unter Verdacht weil es mir seltsam vorkam, dass das Moped erst nach dem Tanken schlecht lief. Also Sprit raus, neuer rein. Kein spürbar besseres Fahrverhalten.
    Dann begann die Suche. Hier eine Auflistung der Dinge, die ich kontrolliert habe.

    -Benzinhahn auseinander gebaut und gereinigt
    -Vergaser auseinander gebaut und gereinigt (samt Düsen) und Schwimmerstand kontrolliert
    -Zündkerze gewechselt
    -Auspuff gereinigt

    Leider stottert der Motor weiterhin.
    Ich bin jetzt circa 800 km seit meinem VAPE Einbau ohne Probleme gefahren.

    Wenn das Problem bei der Zündung zu suchen wäre, müsste es doch auch im Teillastbereich diese "Aussetzer" geben, oder?
    Es fühlt sich aber meiner Meinung nach an, als würde Sprit fehlen. So als müsste man eigentlich gleich auf Reserve schalten.

    Ich habe jetzt prophylaktisch mal einen neuen Benzinhahn bestellt.
    Habt ihr noch andere Ideen, weshalb der Motor gerade solche zicken macht?

    Achso und anspringen ist kein Thema. Das erste Mal am Tag spätestens beim Dritten Kick. Und danach muss ich den Kickstarter nur angucken und die Mühle läuft. Wenn der ZZP sich warum auch immer verstellt hätte, müsste das Anspringverhalten doch auch darunter leiden...denke ich.

    Vielleicht sehe ich den Wald vor lauter Bäumen ja nicht....bin für jeden Tipp dankbar.

    Gruß aus Flensburg
    Phil
    Geändert von 1Rusty (05.09.2014 um 15:13 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Phil,

    hast Du denn man den Benzinfluss gemessen?
    Wiki: Benzinversorgung
    Hast Du den Zündzeitpunkt mit einer Zündblitzpistole kontrolliert? Nicht dass die Scheibenfeder abgeschert ist und das Polrad sich verdreht hat.

    Peter
    Geändert von Zschopower (05.09.2014 um 20:36 Uhr) Grund: t --> r

  3. #3
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich hoffe dir wird geholfen,meine Mopeds machen allerdings auch auf dem Heimweg immer komische Sachen sogar ohne Vape ich rede von 70 km Strecke und bei km Punkt 60 will mein Liebling nicht mehr,wobei ich da Wärmeproblem ausschließen darf und kann.
    Punkte Frei in den Mai :)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich glaub tatsächlich, dass der Ansatz mit der Benzinversorgung, den du ja schon verfolgt hast, der richtige ist. Gerade, wenn man kurz vorm Tanken möglicherweise auch noch auf Reserve schalten muss, kann da einiges an Dreck ins System kommen. Vielleicht hast du bei der Reinigung von Vergaser und Benzinhahn ja irgendwas übersehen - das kommt in den besten Familien vor.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oder nur etwas Schmutz in der Tankbelüftung
    Immer schön den Auspuff freihalten

  6. #6
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    ich versuche auch mal zu helfen.
    Hast Du im Benzinschlauch zwischen Hahn und Versager ein Filter drin? Wenn ja, wirf doch da mal einen Silberblick drauf. Er gehört raus.
    Der ist für senkrechte Einbaulage. Wagerecht bildet sich eine Luftblase, die den Benzinfluß hemmt.
    Eine andere Möglichkeit wäre ein verstopfter Filter am Hahn im Tank. Das kannst Du prüfen, wenn der Schlauch abgezogen wird und man die durchlaufende Benzinmenge mißt. So ca. 200ml pro Minute.
    Stimmt oft nicht, wenn Rost im Tank ist. Daraus ergeben sich auch meist andere Störungen.
    Wenn alle bisher genannten Einflüsse ok sind, muß man weiterüberlegen.
    mfG
    Geändert von orakel (06.09.2014 um 13:12 Uhr)

  7. #7
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Der Benzinschlauch bei der Schwalbe muss perfekt verlegt sein, andernfalls bekommt man da richtige Probleme.
    Ich hatte schonmal überlegt einen KR50 Hahn zu nehmen da der am Schlauchanschluss ja abgewinkelt ist.

    Meine Schwalbe hat das Problem da bei wenig Sprit im Tank manchmal das Benzin nicht nachläuft wenn ich einen langen steilen Berg hoch fahre. Kurz vor unsrem Ort ist einer mit 14%, ich bleibt öfters mal stehen wenn der Sprit fast alle ist und er nicht nachläuft ^^

  8. #8
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Der Benzinschlauch bei der Schwalbe muss perfekt verlegt sein
    Und wie macht man das?

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Kampfpudding Beitrag anzeigen
    Und wie macht man das?
    So kurz wie möglich und so lang wie nötig, dabei keine Knicke und keine "Berge" einbauen.

    Peter

  10. #10
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Luftfilter wäre auch noch eine Idee


    Gruß
    Frank

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    eine gute durchflussmenge am schlauch nützt dir wenig, wenn du nicht auch mindestens einmal mit angeschlossenem vergaseroberteil misst. denn nur dann kannst du feststellen ob das schwimmernadelventil auch die geforderte menge sprit durchläßt
    manche kennen mich, manche können mich

  12. #12
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    Einen extra Spritfilter habe ich nicht zwischen Benzinhahn und Vergaser. Das habe ich schon mehrfach gelesen, dass dort keiner hin soll. Ich werde mir alle Düsen nochmal anschauen. Eventuell hängt ja das Schwimmernadelventil....

    Danke für den Tipp mit dem verlegen des Spritschlauches. Werde das dann mal optimieren.
    Ich melde mich, wenn ich den Fehler gefunden habe!

    Danke bis dahin!

    Phil

  13. #13
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    So. Benzinhahn neu, Düsensatz neu. Keine Verbesserung. Wenn ich langsam beschleunige, komm ich ruckelfrei auf gute 55km/h. 60km/h+ sind unter ruckeln auch drin. Dazu ist mir ein Geräusch aufgefallen, dass vorher meine ich nicht zu hören war. Eine Art metallisches Singen. Aber auch nur bei Vollgas. Wenn ich, wie gesagt, langsam hochbeschleunige ist alles in Ordnung.

    Können eventuell die Kolbenringe defekt sein? Könnte das eine Ursache sein?

    Ich bin momentan wirklich überfragt. Das Moped springt klasse an, hat einen sauberen Leerlauf und dreht ebenso sauber hoch. Nur bei Vollgas fängt die Kiste an zu stottern.

    Bei Zeiten gucke ich mir dann nochmal die Zündung an. Ist eine VAPE Zündung...weiß also nicht, ob ich da so viel erkennen kann/werde....

    Ich bin irgendwie demotiviert.

    Gruß
    Phil

  14. #14
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Das Singen kann von den Zylinderrippen kommen, wenn diese durch den Motor mit ihrer Eigenfrequenz angeregt werden. Es kann aber auch von verschlissenen Kolbenringen kommen (zumindest wenn es ungewöhnlich laut ist - ist aber eher eine Art Klingeln/Rasseln). Hast du ein Messgerät für Kompression? Kostet ca. 20 Euro. Wenn jemand von den Experten mal einen Solldruck im Kopf hätte könnte man eine verschlissene Zylindergarnitur ausschließen. Kann ansonsten nur y5bc anschließen: Schwimmerstand mit Senfglasmethode einmessen, am besten mehrmals und schauen ob Sprit schnell genug nachfließt. Wie schnell das ist kann ich schlecht sagen, aber das Standard-Aldi-Senfglas sollte nicht länger als eine halbe Minute brauchen. Eher weniger.
    Für mich hört sich das eher nach einer zu fetten Vergasereinstellung an. Wie springt sie denn an, wenn der Motor kalt ist? Auf den ersten Kick ohne Choke?

    Edit: Aus dem Bauch heraus würde ich das Problem auf der Vergaserseite suchen. Wie stark du beschleunigst ist der Zündung ja im Prinzip egal, du kannst ja alle Drehzahlbereiche bis zur Höchstgeschwindigkeit passieren, wenn du gefühlvoll Gas gibst. Wenn der ZZP falsch wäre, sollte man die Höchstleistung auch nicht erreichen können.
    Bekommt der Tank durch den Tankdeckel gut Luft?

  15. #15
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Ich leih mir nächste Woche mal solch ein Messgerät aus und werde die Kompression mal überprüfen.

    Gekauft habe ich die Schwalbe mit angeblich regeneriertem Motor. Da aber für manche schon ein Ölwechsel mit einer Regeneration gleichzustezen ist, gebe ich da nicht sonderlich viel drauf. Sollte es aber tatsächlich stimmen, hat der Motor (bzw die Kolbengarintur) jetzt ungefähr 2000km runter.

    Also beim ersten Start am Tag muss ich immer mit gezogenem Startvergaser zwei-drei mal kicken, bis der Motor läuft. Danach ohne Startvergaser direkt beim ersten Kick.

    Es irritiert mich einfach, dass das Moped 100km am Stück problemlos lief und nach einer kurzen Tankpause auf einmal solche Mucken macht. Aber so ist das nun mal.
    Der Vergaser ist übrigens auch erst die besagten 2000km gelaufen.

    Von übermäßigem Verschleiß gehe ich daher auch nicht aus....

    Danke für die Tipps bis jetzt!

  16. #16
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Wo du den regenerierten Motor ansprichst: Sind die Wellendichtringe vielleicht schadhaft? Auf die Lichtmaschinenseiten könnte er Luft ziehen, auf der Kupplungsseite auch Öl. Im Zweifelsfall würde ich erstmal alles sicherstellen, was schnell gemacht ist:
    Tank sauber?
    Luftloch im Deckel groß genug? (Zum Test einfach mal ein kurzes Stück ohne fahren)
    Ausfluss aus dem Tank großgenug? - Muss kein Hochdruckstrahl sein, aber sollte auch nicht tropfenweise da rausfließen
    Vergaser wirklich dicht und sauber? - Im Zweifel Ultraschallbad
    Vergaserflansch ist plan? - Kannst du auf einer ebenen Glasscheibe prüfen und mit Hilfe feinen Schleifpapiers wieder korrigieren
    Lufi sauber?
    Gummimuffe zwischen Gaser und Lufi fest?
    Schlauch sitzt fest am Luftberuhigungskasten?
    Krümmer fest?

    Ansonsten einfach ein bisschen mit den Schwimmerständen experimentieren und beim Schwimmereinstellen ruhig Zeit lassen. Das es an der Kompression oder der Zündung liegt kann ich mir nur schwer vorstellen. Mit verschobenen ZZP müsste sie wie du schon sagtest deutlich schlechter anspringen.

    Was mir sonst noch einfällt: Ein gebrochener Sprengring vom Kolbenbolzen geistert im Kurbelgehäuse herum. Hatte das selbe schon mal gehabt und hat sich besonders bei Vollgas bemerkbar gemacht. Du spürst dann aber ein deutliches Abbremsen des Motors. Ich bin lange nicht drauf gekommen und noch 200km damit gefahren, bis sie mir im Harz dann endgültig verreckt ist. Also merken: Die Sprengringe IMMER erneuern. Wird bei Regenerationen oft vergessen - hab ich auch - und "zahlt" sich später dann aus.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Suche guten Schweißer im Raum Königs Wusterhausen
    Von dchristel1983 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 19.04.2014, 12:50
  2. Suche guten Schrauber oder Werkstatt im Raum Rosenheim
    Von Star-figther im Forum Simson Händler und Werkstätten
    Antworten: 6
    Letzter Beitrag: 05.02.2012, 12:36
  3. Raum Schleswig/Flensburg
    Von Alien im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 06.06.2004, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.