+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: Ich gebe auf/ sie will nicht


  1. #1

    Registriert seit
    24.04.2003
    Beiträge
    7

    Standard

    Nach jetzt fast einem Monat schrauben hier und reinigen dort bin ich total verzweifelt. Ich habe bei meiner Schwalbe Tank gereinigt, Zündung eingestellt so gut ich konnte und den Vergaser in Waschbenzin gereinigt. Zwischdurch lief sie mal kurzzeitig doch jetzt springt sie nicht mehr an.
    Ich meine sie bekommt jetzt zuviel Sprit da nach jedem Versuch sie anzuschieben die Zündkerze total nass ist.
    Zündfunke ist eigendlich recht gut.
    Hat jemand einen Rat oder wohnt jemand in der Nähe von Paderborn der mir helfen könnte ?
    Danke im Vorraus Franz

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    wenn deine zündkerze so nass ist dann frage ich dich wie sieht das gummiplättchen im startvergaser aus? ist das gut, nicht porös oder eingerissen? dann hat der gas- und choke- bowdenzug 2-3mm spiel?
    das spiel brauchen die sonst wird bei lenkungseinschlag gasgegeban oder der choke geöffnet und sie sauft dir ab. also schau mal nach dem startvergaser.

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    swallowking wohnt in deiner Nähe vieleicht meldet er sich ja mal.

    mfg

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von PunkinDoc:
    swallowking wohnt in deiner Nähe vieleicht meldet er sich ja mal.

    mfg
    der king? ich glaube der ist tod. der antwortet ja nicht mal in seinem forum.

  5. #5
    Flugschüler
    Registriert seit
    22.04.2003
    Beiträge
    365

    Standard

    Der ist wahrscheinlich den ganzen Tag mit duschen beschäftigt...

  6. #6
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Sicher, daß der Zündfunken in Ordnung ist? Ist die richtige Zündspule drin? Ist der Zündfunken auch richtig kräftig?

    Wir hatten mal einen Fall, bei dem die Schwalbe nicht anzukriegen war, weder mit kicken noch mit endlosem Schieben. Die Kerze hatte einen richtig schön blauen Zündfunken, wenn man sie rausgeschraubt hatte. Sprit war auch da. Am Ende haben wir die Spule getauscht(es war die falsche) und nach einem Kick lief sie.

  7. #7
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Neue Kerze, neuer Kerzenstecker, neue Zündpule.

    Müsste reichen!


    So far...FlyingStar

  8. #8

    Registriert seit
    22.06.2003
    Beiträge
    3

    Standard

    Ich Tippe, dass der Unterbrecher kaputt ist (verschlissen), dass sieht man daran, wenn er ein starken Krater hat (Ein neuer kostet so um die 3 Euro, also auch nicht die Welt) . Dann also einen neuen einbauen und Zündung nochmal einstellen.(Am besten mit einem Druckmesser einstellen)...Viel Glück, hoffe das du bald wieder mit deinem Kultvogel herumfliegen kannst.
    Mfg

  9. #9
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @Sommervogel,

    :::und "ich gebe auf...." gibts schon mal gar nicht

    Quacks der ältere

  10. #10
    SimsonGuru
    Gast

    Standard

    Is das nich normal das die kerze nass is, wenn du sie anschiebst und sie nicht angeht, irgendwann setzt sich die kerze dann natürlich zu.

    vielleicht is dein Zyli auch föllig runter, schau mal nach wie der kolben aussieht ob er unter den kolbenringen bräunlich schwarz is.

    MFG

    SimsonGuru

  11. #11
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hi Sommervogel,
    Welchen Vogel hast Du eigentlich, füll mal das Profil aus.
    Gehen wir mal davon aus das Tank, Zündung und Vergaser i.O. sind.
    Dann bleibt noch die Ansauganlage mit Schlauch , Luftberuhigungsgefäss und Luftfilter. Schau mal ob Dreck im Schlauch ist und lass mal den Schmodder aus dem Beruhigungsbehälter( da ist ein Stopfen drin, raus machen und Leerlaufen lassen. Hinterm Motor unten.)
    Wenn die Ursache dort auch nicht zu finden ist, Auspuff runter und nachschauen ob der zu sitzt. gegebennen falls reinigen. Sollte es Da immer noch nicht sein ist liegt event. eine undichtigkeit vor. Am ehesten zwischen Vergaser und Zylinder, am Zylinderkopf oder die Zylinderfussdichtung hat sich verabschiedet, das war bei meiner der Fall.
    Gruss Schrauber

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich weiss ja nicht wie ihr alle fehler sucht, aber ich gehe immer zu erst nach den einfachen fehlermöglichkeiten. und ziehe dann grössere kreise wenn es das nicht war.

    für mich heisst funke da, kerze nass, erst mal dass vielleicht zu viel spritt kommt. dann überlege ich was verursacht im versager den grössten sprittfluss wenns nicht stimmt. als erstes fällt ir da der startvergaser (choke) ein. das iss eine schraube um das zu kontrollieren. oder?

    wenns das dan nicht war dann muss man nach was anderem suchen oder?

    wenn ich dann höre schau mal nach der zylinderfuss dichtung.... naja das mag für den einen oder anderen fall ja stimmen, aber ist das nicht schon etwas zu weit?

    ich weiss nicht. ich würde erst mal nach dem einfachen naheliegenden schauen

    opi

  13. #13

    Registriert seit
    24.04.2003
    Beiträge
    7

    Standard

    Danke für eure Tipps aber ich hab schon einiges versucht.
    Zündspule ist neu, Auspuff ist sauber, Chokegummi ist o.k.
    Ansaugdose werde ich heute reinigen und einen neuen Versuch starten.
    Ich glaub aber nicht an einen Erfolg.
    Bis dann Franz

  14. #14
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Hast DU die Schwalbe schon gefahren oder ist die neu gekauft?
    Wenn die Simmerringe kaputt sind kann kein ausreichender Unterdruck entstehen um Sprit anzusaugen...gleiches bei defekter Motordichtung und Kolbenringen. Macht vielleicht nur * Plöpp*
    Muttern von STehbolzen oben abmachen, Zylinder etwas hochziehen un dmal ins Kurbelgehäuse schauen und ob der Kolben OK ist. Pass mit den Kolbenringen auf....die sind an einer Stelle offen und dafür sind kleine Nasen in den Nuten beim Kolben. Die können sonst nicht ganz reingedrückt werden.

  15. #15
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    franz, du solltest mir mal etwas über die geschichte deiner schwalbe erzählen. wie hast du sie bekommen? hat sie funktioniert? was alles hast du an ihr geändert? usw.


    aberich sage immer noch, wenn zuviel spritt kommt schau zuerst nach dem vergaser, von dem kommt ja schließlich der spritt

  16. #16
    Zündkerzenwechsler
    Registriert seit
    19.05.2003
    Beiträge
    28

    Standard

    Hi Franz,
    ja, die Vorgeschichte wäre nicht schlecht, zumindest wenn sie der letzte
    Fahrer wahrheitsgemäß erzählt...
    Meine KR 51/2 L hat sich kürzlich nach kurzer Fahrt jedenfalls ganz plötzlich ähnlich verabschiedet. Trotz Super-Zündfunken und ausreichend Sprit (nasse-ölige Kerze) wollte sie nicht mehr weiter.
    Aufgrund einer massiven Öl-Fahne bei den seltenen noch gelungenen Startversuchen mit Choke und Vollgas (kurzzeitig jeweils nur maximal Leerlaufdrehzahl gelaufen) stand die Diagnose bald fest:
    "Kurbelwellensimmering defekt"
    Die Demontage übertraf meine Erwartungen noch:
    Der Simmering hatte sich aus seinem Sitz gelöst und dreht nun frei auf der Kurbelwelle. Bei der Neumontage werde ich vor allem auf guten Halt achten - vielleicht am besten einfach mit Pattex, Curil ... einkleben.
    Vielleicht fehlt es bei Deiner Schwalbe ja auch nur an diesem
    schlichten Teil, dessen Ersatz allerdings schon etwas aufwändig ist.
    MfG
    Rainer
    P.S.:
    Hat jemand eine Idee, wie ich das Primärritzel am besten runter bekomme, ohne etwas (z.B. Zahnräder, Gehäuse, Kurbelwelle) kapput zu machen?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ich gebe auf...Verkaufe [...]
    Von radar99 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.08.2008, 16:47
  2. Ich gebe auf, ich verkauf die Vögel.
    Von taylor_tim im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 14.07.2003, 07:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.