+ Antworten
Ergebnis 1 bis 14 von 14

Thema: immer wieder abgeschert!


  1. #1
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    hab mir ne neue Passfeder gekauft aber die schert sich auch wieder ab! hab das polrad richtig fest angezogen!!! nach kurzen laufen lassen! wieder ab!!! polrad lose und schei*** dingens wieder abgeschert! kack!

    jemand ne idee?

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    das polrad sitzt auch richtig drauf??
    also es muss ja ohne druck richtig darufflutschen, wenn du es draufschlagen musst oder so dann drückst du den ja schon platt


    ansonsten schau mal ob die nut für den kein zu groß ist

  3. #3
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Tja, Bock... , äähhh, Bratwurst; da war das Schwungrad mal lose, und
    da ist klar, dass die Feder sich verabschiedet.
    Es führt kein Weg vorbei. Du brauchst 'ne neue KURBELWELLE !!!

  4. #4
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    nene also inner KW sitz der keil perfekt! kurbelwelle werd ich nich neu brauchen!

    hab nochma nachgesehen, vielleicht liegts daran, dass die nieten vom polrad lose sind? den nocken kan ich gut 2-3 mm bewegen! wie bekomm ich die wieder fest?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Obs daran liegt weiß ich nicht aber ersetzten würde ich es
    alemal... Muß fest sein.

    2tens hast du nen Unterlegscheibe zw Polrad und Mutter...

    Wenn nicht kann es passieren dass du die Mutter festziehst auf dem Ende des Gewindes obwohl der Druck des Polrades nicht genug iist.

    Hol dir mal nen neues Polrad entfette die KW und bau das ganze mit ner dicken Unterlegscheibe zusammen.

    Festziehen geht am besten mit Knarre und Ölfilterschlüssel

  6. #6
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hallo bratwurst,

    das Polrad kann durch den Keil nur in der richtigen Position auf die KW geschoben werden.
    Halten soll es ganz alleine durch die Pressung zwischen Polrad und KW.
    Deshalb soll man auf gar keinen Fall Fett oder Öl bei der Montage verwenden (auch an den anderen Wochentagen nicht ) Also vorher immer schön sauber machen.
    Die wackelnden Nieten können die Fehlerursache sein. Das gibt bei jedem Lastwechsel so richtig schön einen auf die Flanke des Keils.
    Wenn Du kein Nietwerkzeug hast oder keinen kennst, der das hat, dann würde ich Dir empfehlen, ein anderes Polrad zu besorgen.
    Weitere Fehlermöglichkeit:
    Es gab bei den alten Motoren bis 1966 eine andere "Steigung" des Kegels an der KW, bzw. im Polrad, früher war das 1:10, neu ist 1:5.
    Miss doch mal nach, ob Du nicht vielleicht eine falsche Paarung hast.
    Ansonsten musst Du die KW auf Schleifspuren untersuchen.

    Viel Erfolg wünscht

    Peter
    --
    http://www.zschopower.de

  7. #7
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    So, du (Brat-)Würstchen, jetzt erklär ich dir mal, warum der domdey evtl. Recht haben könnte (das steht natürlich auch schon zichtausendmal hier im Forum, aber du willst/kannst ja nicht die Suche benutzen):

    Die Passfeder hat keinerlei andere Funktion als das Fixieren des Polrades auf den richtigen ZZP, der Festsitz des Polrades wird einzig durch den Konus gewährleistet, du könntest also auch die Passfeder weglassen, das Polrad muß trotzdem halten.
    Damit der Konus seine Aufgabe ordentlich erfüllen kann, muß folgendes erfüllt sein:

    1. er muß absolut fettfrei sein
    2. er darf keine Riefen haben, weder kleine noch große
    3. Die Mutter muß mit dem richtigen Drehmoment festgezogen werden, nicht mehr und nicht weniger...

    die ersten beiden Punkte müssen selbstverständlich auch für den Konus im Polrad gelten!

    Wenn der Konus auf der KW schon Riefen hat (was anzunehmen ist, nach deinen dilettantischen Versuchen), ist die KW schrottreif...

    Gruß,
    Richard

  8. #8
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    Nachschleifen mit Ventileinschleifpaste kann man probieren, bevor man die Kurbelwelle wechselt aber wenn die Nieten schon wackeln, sollte man doch erstmal ein anderes Polrad versuchen

  9. #9
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    also danke ersma!

    @richy: ich bein einer von denen, der gerne ma auf die suchfunktion hinweist und glaub mir! ich habe gesucht! (wahrscheinlich unter falschem stichwort)

    trotzdem danke, dass du es mir nochma erklärt hast!

    ich werde ma anchschaun! es kommt ja eh bald (nach weihnachten) die vape aber wär sehr praktisch wenn ichs vorher noch irgendwie zusammenfuschen kann, da ich nich meine zeitungen mitm fahrad austeilen will! danke jungs

  10. #10
    Zündkerzenwechsler
    Registriert seit
    08.11.2005
    Beiträge
    42

    Standard

    Hi Bratwurst

    auch die Vape braucht "leider" eine intakte kurbelwelle sonst passt das da auch nicht und du hast dieselben probleme wie jetzt mit dem keil X(

    mfg

  11. #11
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    das ist mir schon klar, deswegen hab ich mir auch vorgenommen, den motor innen winterferien(da muss ich nich zu rschule fahrn) komplett zu regenerieren^^

  12. #12
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Also die Ventilschleifpaste würd ich versuchen. Dann alles schön mit Bremsenreiniger fettfrei machen und mal sehn. Die lockere Verbindung zwischen Polrad und Nocke geht ja mal gar nicht! Schon mal was von Impuls gehört?

    Bitte nicht schlagen, aber bevor ich mir n neues Polrad zulege, würd ich versuchen den Formschlüssigen Kontakt zwischen Polrad und Nocke anderweitig wieder herzustellen ... (vielleicht verschweißen?). Macht allerdings auch nur dann sinn, wenn da schweißbare materialien vorhanden sind, und du alles genau zentriert bekommst.

    Gruß

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Original von Kurt:
    ... und du alles genau zentriert bekommst.
    Das wird beim Schweißen wohl das Problem sein.

  14. #14
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Na, mit Schweißen sorgst Du aber für ne ordentliche Unwucht am Polrad. Es würde eventuell gehen, wenn Du die Schweißpunkte bzw. -nähte gleichmäßig über den Umfang verteilst, aber 100%ig ausgewuchtet ist auch das nicht. Und was so ne kleine Unwucht bei 6000 1/min so bewirken kann, dürfte klar sein. Gut isses jedenfalls nicht für die KW-Lager.

+ Antworten

Ähnliche Themen

  1. Kr 51/1K stottert immer wieder
    Von Mephisto im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.09.2010, 15:46
  2. KR 51/1F geht immer wieder aus...
    Von Herbie321 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.10.2009, 09:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.