+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Muss das wirklich sein?! (Reparatur KR 51/1 in einer Werkstatt für viel Geld)


  1. #1
    Schwarzfahrer
    Registriert seit
    28.04.2012
    Ort
    Bochum
    Beiträge
    19

    Standard Muss das wirklich sein?! (Reparatur KR 51/1 in einer Werkstatt für viel Geld)

    Moin!
    Also ich habe mir gestern eine KR 51/1 gekauft, Baujahr vermutlich 1974. Vermutlich sage ich, weil auf dem Rahmen eigentlich 51/1 S steht, ich aber einen Motor mit Kupplung habe, insofern weiß ich nicht, wie sehr ich mich darauf verlassen kann.
    Nun wollte ich sie gestern nach Hause fahren, bin auch gut vom Hof des Verkäufers gekommen, aber nach ca. 2km nahm sie auf einmal kein Gas mehr an und der Motor ist abgesoffen. Habe sie dann abkühlen lassen, kurzes Stück weitergefahren und wieder das gleiche Problem. Beim dritten Versuch bin ich dann nicht mit Vollgas gefahren, sondern hab den 3. Gang nur bis ca. 3/4 genutzt. Damit bin ich etwas weiter gekommen (ca. 7km), aber es wäre ja auch zu schön gewesen, dann war nämlich wieder Feierabend.
    Ich habe nun hier schon gestöbert und vermute dahinter das ominöse Wärmeproblem. Heute habe ich dann bei einer Werkstatt angerufen und nachgefragt, was ich denn tun könnte/sollte. Dort hieß es dann "Am besten gleich herbringen, wir müssen dann wohl die ganze Grundplatte tauschen und dann mal gucken, was noch so gemacht werden muss, damit sie wieder voll fahrtauglich ist."
    Da blieb mir doch etwas die Spucke weg, auch wegen der Kosten die mir genannt wurden.
    Daher die Frage: Muss das wirklich sein? Oder kriegt man das Wärmeproblem auch als eher unerfahrener Schrauber wieder geregelt?

  2. #2
    Schwarzfahrer
    Registriert seit
    28.04.2012
    Ort
    Bochum
    Beiträge
    19

    Standard

    Ach so und als ich sie dann schieben musste hat es permanent geklackert, vielleicht weiß ja da auch jemand woher das kommt :)

  3. #3
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Hat Sie länger gestanden?
    Dann solltes Du Dir das Wiki mit der Frühjahrswartung anschauen. Bezüglich des Ausfalls kann es von Dreck im Vergaser bis zum Wärmeproblem alles sein. Das Wärmeproblem rechtfertigt aber nicht den Austausch der Gesamten Grundplatte. Ein Austausch des Kondensators und der Unterbreches reichen da Föllig aus (ca 6-8€ Material) auch könnte eine neue Zündkerze das Thema bereits beenden.
    UND NICHT ZU VERGESSEN KAUF DIR DAS Buch !!!!!!!!!!!!!!!!!!!!!!!
    Hilft eigentlich immer. Alle anfallenden Arbeiten sind so beschrieben, dass selbst Jedermann alles selber reparieren kann.
    Simson-Freunde-Limburg.de

  4. #4
    Schwarzfahrer
    Registriert seit
    28.04.2012
    Ort
    Bochum
    Beiträge
    19

    Standard

    Ja ich vermute sie stand jetzt zumindest den Winter über eher in der Garage. Auf jeden Fall erstmal vielen Dank für die Antwort und die beruhigenden Worte, denn ich hatte schon befürchtet, dass mein Traum von der Schwalbe ziemlich schnell wieder zerplatzt.
    Allerdings hab ich da noch ne Frage: Bevor ich hier das Forum durchsuche, kannst du mir den Titel des Buchs sagen? ^^

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Alle haben mal klein angefangen, auch wenn es sich so anhört als ob mancher schon aus dem Kinderwagen heraus Mopeds repariert hat.
    Das ominöse Buch wurde ja schon erwähnt, ein bisschen Werkzeug sollte auch zur Hand sein.
    Ich rate dazu immer erst eine Sache fertig zu stellen, zum Beispiel Vergaser auseinander und wieder zusammen zu basteln, und sich dann der nächsten zu widmen.
    Ansonsten verliert man als Anfänger leicht den Überblick, außerdem kann man ja heute mit allem möglichen fotografieren, also vor dem auseinandernehmen ein Foto als Gedächtnisstütze schadet nichts.

    mfg gert

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Falls das wirklich was mit der Zündung ist (und es klingt nach dem "Wärmeproblem", einem bekannten Zündungsproblem von Simson), dann würde ich von der Werkstatt WEIT Abstand nehmen und erstmal:

    - Die Frühjahrswartung (schau mal ins Wiki, Link ist ganz oben auf der Seite) durchführen
    - Die Zündung überholen. Unterbrecher und Kondensator kosten keine drei Euro zusammen
    - Vergaser von innen blitzblank säubern und neu einstellen
    - Zündung ebenfalls neu einstellen
    ...und dann sehen wir weiter.

    Eine Werkstatt, die dir per Ferndiagnose mitteilt dass deine Grundplatte defekt ist, ist m.E. nicht seriös. Die Grundplatte selbst geht sehr selten kaputt, evtl sind die Teile darauf jedoch durch die Standzeit hinne. Die kann man aber einzeln tauschen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard

    Das Buch ist meines Wissens nach Folgendes: http://www.amazon.de/gp/product/3980...BPNN0A6DGZYH01

  8. #8
    Flugschüler Avatar von oliverh
    Registriert seit
    18.08.2004
    Ort
    Oelde
    Beiträge
    251
    Gruß Olli

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Um dir noch einen Tipp zur konkreten Fehlersuche zu geben (die anderen Hinweise, was gemacht werden sollte, wurden ja schon gegeben):

    Damit der Motor läuft, braucht es generell einen Zündfunken zum richtigen Zeitpunkt, und ein Gemisch aus Benzin und Luft im richtigen Verhältnis. Eins von beiden stimmt bei dir nicht, sobald der Motor warm ist.

    Sobald du konkret auf Fehlersuche gehst, würde ich an deiner Stelle einfach mal mit der Zündung anfangen (ist schneller und einfacher zu prüfen). Hierfür baust du zuerst die Zündkerze raus und steckst sie in den Kerzenstecker. Das Gewinde hälst du an den Motorblock und kickst bei eingeschalteter Zündung. Für den Anfang würde ich dir Handschuhe empfehlen, damit du keine Gewischt bekommst.
    Da der Motor kalt läuft, machst du die Prüfung auch erstmal bei kaltem Motor. Dabei solltest du einen Funken an der Kerze sehen. Merk dir die Farbe (sollte blau sein) und die ungefähre Stärke des Funkens.

    Dann unternimmst du eine Probefahrt, auf der du den Kerzenschlüssel einstecken hast. Nachdem der Motor schließlich aus geht, wiederholst du die genannte Prüfung. Ist der Funke dann jedoch noch immer da, und genauso kräftig, sollte Zündungsmäßig alles i.O. sein und es geht Vergaserseitig weiter.

    Vergaserseitig ist ein wichtiger Anhaltspunkt, ob der Motor auch ohne Startvergaser kalt anspringt. Falls ja, ist das ein schlechtes Zeichen, da das Kraftstoff/Luftgemisch im kalten Zustand viel fetter (=mehr Benzin) sein muss, damit der Motor anspringt - weshalb es den Startvergaser ja auch gibt. Im warmen Zustand braucht der Motor ein normales, magereres Gemisch, damit er läuft und nicht überfettet (weshalb man den Startvergaser nach kurzer Warmlaufphase wieder schließt).
    Vermutest du hier die Ursache, sollte der Vergaser geprüft werden. Sieht die Zündkerze dazu auch noch sehr schwarz aus, ist das ein weiteres Indiz für diesen Fehler.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von HanCle Beitrag anzeigen
    Ach so und als ich sie dann schieben musste hat es permanent geklackert, vielleicht weiß ja da auch jemand woher das kommt :)
    Da würde ich als Erstes die Kette, dann das Abtriebsritzel und den Mitnehmer verdächtigen.

    Und noch eine Bitte: füll doch Dein Profil zumindest mit PLZ und Wohnort aus. Evtl. findet sich jemand bei Dir aus der Gegend, der helfen mag.

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    28.04.2012
    Ort
    Bochum
    Beiträge
    19

    Standard

    Danke für die tollen Tipps! Als Neuling hier muss ich sagen, dass ich echt begeistert bin von diesem Forum =) Ach so, PLZ und Wohnort sind jetzt eingetragen

  12. #12
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    bei jetzigen Temperaturen kann es aber durch aus auch sein, dass das Moped "kalt" auch ohne Startvergaser anspringt... wenn ich da mal so an die 32°C von gestern denke..

    Ansonsten ist das eine gute Idee erst mal den Zündungstest wie oben beschrieben zu machen
    Interessant wäre auch noch wie die Kerze aussieht. Rehbraun? schwarz? weiß? Total verölt?

    Gruß Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  13. #13
    Schwarzfahrer
    Registriert seit
    28.04.2012
    Ort
    Bochum
    Beiträge
    19

    Standard

    Also hier in Hamburg waren es noch keine 32°C Ich kann leider momentan nicht sagen wie die Zündkerze aussieht, da ich beim Abholen keinen Kerzenschlüssel dabei hatte (Schande über mein Haupt) und das gute Stück dann auch erstmal unterwegs bei einer Klassenkameradin abgestellt habe, da ich damit unmöglich bis Hamburg gekommen wäre.

  14. #14
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Am einfachsten wäre es doch so : Man fährt den Motor warm, baut dann die Kerze aus und sieht sich das Kerzengesicht an . Daraus lässt sich nämlich viel schliessen . Dann noch die Funkenprobe . Ist bei warmem Zustand der Funke kaum noch sichtbar, ist es das besagte Wärmeproblem . Das können die Kerze selbst, der Kerzenstecker, der Kondensator, aber auch die innenliegende Zündspule sein .
    Auf der Kraftstoffseite kann ungenügender Kraftstoff-Fluss für ständiges Ausgehen des Motors sorgen . Also Dreck im Tank, verstopfte Tankentlüftung, verdreckter Benzinhahn, geknickter Spritschlauch usw .

  15. #15
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Zitat Zitat von Fabi_123 Beitrag anzeigen
    bei jetzigen Temperaturen kann es aber durch aus auch sein, dass das Moped "kalt" auch ohne Startvergaser anspringt... wenn ich da mal so an die 32°C von gestern denke..
    jaja...die Sonnenverwöhnten Bodenseemenschen..

    Zum Thema:
    Auf keinen Fall das Moped einer Werkstatt geben und sagen "macht das es wieder fährt". Die tauschen dir sonst was aus und zack stehen ein paar hundert € auf der Rechnung.

  16. #16
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    So wie das Problem beschrieben wurde, würde ich auf die Simmerringe der Kurbelwelle tippen, die in heißem Zustand nicht mehr richtig dichten. Ist wohl bei älteren und länger gestandenen Simsons eine Krankheit hab ich mir von einer Simson Werkstatt in Stuttgart sagen lassen.

    Manch Einer kann das selber machen (keine 2 linken Hände, Know How und Werkzeug) -mach Anderer gibt es besser in die Werkstatt bevor er noch mehr kaputt macht.

    Ob Du ein Einer oder Anderer bist, musst Du selbst entscheiden.

    (Ich bin zwar Schwabe, aber an der falschen Ecke zu sparen kommt noch teurer).

    Grüßle

    Helmes
    Geändert von Helmes (04.05.2012 um 15:40 Uhr) Grund: Ergänzung

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Star für wie viel Geld?
    Von panzer-paul im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 19.03.2010, 12:15
  2. muß es wirklich ne ganze regeneration sein?
    Von Bönni im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.04.2008, 12:59
  3. Muss Ich wirklich 1:30 tanken ???
    Von Schwalbenschwammy im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 10.02.2007, 22:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.