Mein Schraubertag heute..

  • Nach mehrmaligen reinigen des alten Bing Vergasers im Ultraschallbad keine Besserung.Dann kam meine ganz,ganz feine Nähnadel zum Einsatz! Und endlich war die Leerlaufdüse des uralten Mofas wieder frei. Uralt Puch fährt wieder.Dazu die alte Motori Rizzato ebenfalls zum Leben erweckt. Motor und Licht gehen perfekt!
    Ein schöner Tag geht zu Ende.Und der dem ich helfen konnte,strahlte wie die Sonne.
    Andreas

  • So,heute ging es mit dem alten Mofa weiter. Das Rücklicht war nur am glimmen.Und zwar ganz, ganz schwach.Die Leitungen wurden durchgeklingelt.Später auch die Ohmwerte gemessen. Die Birne an ihren Kontaktflächen gereinigt. Ebenso die Massepunkte. Alles mehrmals gereinigt,geprüft gemessen.Nichts.die Brine auf Durchgang geprüft.Alles ok!(Hätte ja sein können,daß der Glühwedel ganz aber innen der Fehler ist)
    NAch 2 Stunden reinigen und prüfen.Dann haben wir uns die Glühbirne hinten noch mal genauer angesehen.Sollte ja eine 6 Volt 4 Watt sein!!! Ich setze die Brille auf und lese als erstes: 2 Watt. Hm! Schaue noch mal hin: Und was steht davor??? :-) Unglaublich: 24V 2 Watt! Da hatte sich doch tatsächlich in den Jahren eine LKW (Tachobeleuchtung oder so) in das Rücklicht eines Mofas verirrt.
    Andreas

  • Heute, nach mehr als 30 (!) Jahren, hat mich heute meine in Jugendzeiten vom Taschengeld gekaufte Knarre aus einem "Tip" Knarrenkasten (Nüsse bis 32mm) für immer verlassen. Sie trotzte all die Jahre, gerade zu Anfang, sämtlichen Misshandlungen, Verlängerungsrohren und sogar dem ein oder anderen Hammerschlag.
    Wenn ich es Recht in Erinnerung habe, benutzt Meister Simsonschrauber genau dieses Modell auch im Lehrvideo. Wo dieser damals recht günstige Kasten vom Grabbeltisch wohl hergekommen war? ;-)
    Geschraubt habe ich heute den endlich fertiggestellten M541 in meinen Enduroneuaufbau, so daß nur noch Tank, Vergaser und die Seitendeckel fehlen.

  • Nach zwei Tagen einweischen in Rostlöser wollten die zwei Karosserieschrauben in der Piaggio noch immer nicht lose gehen. Gut daß sie unten im Mittelteil waren.Nach mehreren Versuchen mit dem Hand-Schlagschrauber und dieckem Kreuzschlitzeinsatz gaben sie glücklicherweise nach.Puh!! Den ollen Webervergaser den mehrere Ultraschallwechselbäder in verschiedenen Werkstätten kalt ließen bekamen wir auch wieder hin.Die Schwimmerkammer war nicht nur angeschraubt,sondern auch irgndwie gedichtet8geklebt) Denn die Gewinde waren im ALu-Arsch! Neue Gewinde gemacht .Heute spätnachmittag alles getestet. Die Piaggio sprang endlich an und danach lief sie richtig schön und sauber.(Vergaser eingestellt usw.) Dann paßte es.Auch schon 19 Jahre alt! Hupps.
    Andreas

  • Heute einen weitern M531 geöffnet zur Regeneration.
    Welch Wunder, die Schaltwalze gehört zu einem M541, nach dem Einsatz der Trennvorrichtung war klar, daß es ein Viergangmotor ist und nur der falsche Seitendeckel montiert war. Vom Zylinder ist unten ein Stück abgebrochen, also Schrott, aber wer montiert so etwas überhaupt wieder (?), zudem das fehlende Stück in Motor nicht zu finden war. Garnitur Schrott, aber die Kurbelwelle dafür wie aus der Verpackung, genau so wie die Kugellager, mit Ausnahme der für die Kurbelwelle. Das linke, große, mit etlichem Spiel, das rechte kleine ohne Käfig und die Kugeln im Motor verteilt. Anscheinend was das der Grund, warum er ausgebaut wurde. Mal sehen, wie ich die Lagerringe jetzt raus, bzw. runter bekomme. Ansonsten alle Teile in gutem Zustand, selbst die Kupferschichten sind noch vorhanden.
    Da ging wohl die vorhergehende Regenerierung gehörig schief.

  • Moin Leute,
    nach längerer Zeit melde ich mich dann auch mal wieder :)
    Hatte in letzter Zeit viel um die Ohren und keine Zeit für den originalgetreuen Neuaufbau meiner KR51/1K von 1979.
    Nach dem Abi im letzten Jahr und einem darauffolgendem Bundesfreiwilligendienst kam ich nun langsam mal wieder zum Genuss des Schraubens :)
    Heute wurde ich dann nach ca. 1,5 Jahren endlich fertig und bin mehr als zufrieden mit dem Ergbenis. Über die Kosten sprech ich lieber nicht und das sollte man wohl auch nicht, da es mir hierbei nicht um die Ausgaben, sondern um das Ergbnis ging.
    Hier seht ihr ein paar Vorher/Nachher Bilder ;)
    Natürlich habe ich jeden einzelnen Schritt des Aufbaus mit Bildern dokumentiert. Wenn also an bestimmten Teilen oder Bildern Interesse besteht, doch einfach mal fragen. Vielleicht hilfts ja jmd bei seinem Aufbau :)
    Mir war das eine große Hilfe, besonders bei der Verkabelung, da ich jedes einzelne Kabel selbst auf richtige Länge geschnitten, vercrimpt und mit Schrumpfschlauch versehen habe. Also kein fertiger Kabelbaum, sondern alles selbst gemacht. Da waren manche Bilder echt von unglaublicher Hilfe! Hätte ich sonst wohl niemals hinbekommen :D


    Der Lack hat zwar einige Macken und Roststellen, aber er war in einem noch recht gutem Zustand. Daher habe ich mich auch nur für eine Politur der Blechteile entschieden und keine Neulackierung.
    Dafür war mir der Originallack einfach noch zu schön :)

    Wie man sieht ist im Hintergund auch noch ein farblich abgestimmtes Gartenhäuschen entstanden :D






    Warum nun manche Bilder aufm Kopf sind, kann ich leider nicht beantworten :(
    Müsst ihr halt mal euren Monitor drehen.
    Mitm Laptop gehts einfacher :)


    Gruß
    Kai

  • Heute der Nachbarjunge: Können sie mir nachher die Fahrradluftpume leihen. Ich wollte mein Rad aufpumpen?(Tanke will 1 ,-€ dafür,und in seinem Kulturkreis sind wohl Luftpumpen nicht im einkaufsprogramm des "Vaters").Ich ahnte schon,da kommt noch was.
    Luftpumpe abgeholt und 5 Minuten später wieder mit dem Rad vorbei geschoben.Ok!
    Vorderrad ausgebaut,Schlauch richtig verdreht eingebaut.Hinterrad ausgebaut.Mantel und Schlauch richtig verbaut. Bremse hinten und vorne repariert.Kette gespannt. Vorderlicht ganz gemacht .Dynamo eingestellt. Alle,aber auch alle Schrauben richtig angezogen.
    Dann wurde es dunkel! Habe ihm auch erklärt wie und wieso man es so und nicht anders macht.(Lehrauftrag für Nachbarkinder! Ja die Erzeuger leben zum Teil mit den Kindern im gleichen Haus.Väter möchte ich sie nicht nennen!! Aber warum sollen die Kinder darunter leiden? Mein Motto!)
    Kind lacht.Ok!
    Andreas

  • So, heute mal mit der Elektrik gekämpft.....



    Warum kommt an der Batterie keine Ladespannung an?
    Und warum glimmt der Hauptscheinwerfer und das Rücklicht nur so dunkel vor sich hin?



    Falsche Verkabelung? Falsche Spulen? 6V statt derer 12V?
    Ok, wer mit dem Multimeter suchet, der findet. Irgendwann....



    Gut, am EWR waren zwei Kabel vertauscht, Elba liefert wieder Ladestrom, aber warum zum Henker geht der Scheinwerfer nicht? Alle Kabel sind richtig verlegt und angeschlossen, sogar am Zündlichschalter kommen 12V an....
    Scheinwerfer auf und nachmessen.... 12V an der Fassung.... nicht zu fassen, aber das Obst glimmt nur, also raus damit und nachsehen. Aha, 6V 35/35 Watt!!
    Gegen ein 12V Modell getauscht und....... Geht! Auch das Rücklicht funktionierte wieder auf anhieb.



    Und jetzt noch die Preisfrage an die Forumsstromer: Warum hat das Glühobst mit seinen 6V seinem Namen nicht Ehre gemacht und ist verglüht an den 12V?? Wegen der 12V Rücklichtbirne????



    Ansonsten: Siehe Signatur.

  • Ich vermute, dass der EWR seinen Teil dazu beigetragen haben könnte. Der kappt nur eine Halbwelle. Inwieweit eine Strombegrenzung eingebaut ist, kann ich gerade nicht erinnern.


    Wenn Du die 6V Lampe mal an einen 12V Akku größerer Kapazität hängen würdest, dann wird der Glühwendel vermutlich schnell verglühen.


    Um den von Dir beschriebenen Effekt näher zu untersuchen, reicht ein einfaches Multimeter nicht aus, man müsste mit einem Oszilloskope nachschauen. Aber das funktioniert leider nicht mechanisch ;)


    Peter

  • So heute mit der alten Piaggio weitergekommen. Die Halterung der Sitzbank war vorne komplett weggebrochen.Plastik halt. Schablone aus Pappe angefertigt. Danach die Seitenwand einer alten Waschmaschine malträtiert! (Sperrmüll-Blech!) Auf das Blech angezeichnet. Und mit einer alten Blechschere selbiges ausgeschnitten. Danach passend im Schraubstock gerichtet(gebogen) und geflext.(ja gefeilt wurde auch noch) Im Plastikmüll der Piaggio noch blechstreifen zwecks Verstärkung eingesetzt. Und die Halterungsverstärkung des Halteblecheches fixiert(M3 Schrauben!) Jetzt hält alles.
    Jetzt gehts an die nächste Baustelle! die jungen wilden brauchen schon wieder ein neues Hinterrad!Und sie haben noch nicht so viel Kraft in den Händen.
    Andreas

  • Heute die SR mal gewaschen.Mit Lappen usw.
    Dann bei meinem Bekannten die Puch starten und den Vergaser fein einstellen.Ok!
    Nun das neue 6Volt 2 Watt Rücklicht eingesetzt. Und nix! Kein leuchten.Da ich ja vorher alles ausgetestet hatte konnte es nur an dier Birne liegen. Birne neu:Wedel ganz.Aber nix leuchtet.Hatte meinen durchgangsmesser nicht dabei. Also die zweite Birne aus dem Karton genomen (2 Birnchen 1,49€) .Rücklicht funktioniert so wie es soll.
    Merke: Auch neue Birnchen sind trotz intaktem Wedel gerne mal kaputt!
    Andreas

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!