Mein Schraubertag heute..

  • Mir hats am Samstag die Kurbelwelle zerlegt. Rechtes Ende mitsamt Polrad abgebrochen - schade drum, der Motor war noch nie offen, hat erstes Schleifmaß und lief mit neuen WeDis wie ne 1. Wird jetzt mit neuer KW neu gelagert, Zylinder lasse ich erstmal.
    Einen ähnlichen Bruch hatte Prof an einem seiner Motoren auch mal, da sich die Bruchstelle langsam ausgearbeitet hat (wenig blank, viel bereits oberflächlich oxidiert), gehe ich von einem Produktions- oder Materialfehler aus.
    Mein Motor hatte ein etwas eigenes Akustikbild (mit diversen Zündkerzen, Steckern, Kabeln, Vergasern, WeDis etc), er klickte vereinzelt leise, aber wahrnehmbar bei voller Fahrt. Werde berichten, ob das Geräusch weg ist, wenn ja, verorte ich das am arbeitenden Bruch der KW.


    Saluti, M.

    • Offizieller Beitrag

    Zündungsproblem an alter 250er DKW gelöst:
    Der Motor wollte nicht mehr anspringen. Zündfunke an heraus geschraubter Kerze war vorhanden. ZZP und Kontaktabstand geprüft und für ok befunden. Vergaser gereinigt, trotzdem kein Erfolg. Also mal Zündspule verdächtigt. Beim Ausbau der alten ging das Hochspannungskabel verdächtig leicht ab. Da steckte der Fehler! Das Kabel war tatsächlich nicht mehr auf dem Dorn aufgedreht. Die dabei entstandene zusätzliche Funkenstrecke konnte bei der abgeschraubten Kerze wohl noch für einen Funken sorgen, wohl aber nicht mehr unter Druck im Brennraum. Also Kabel wieder ordentlich aufgeschraubt und rängttängtäng!



    Peter

  • Hab zur Zeit nix zu schrauben. Alles läuft.
    Tja und mein Traum vom Schnellaster hat sich erstmal ausgeträumt lieber Peter. Wir hatten deshalb ja mal Mail Kontakt.
    Auch wenn es ein guter Bekannter ist, aber seine Preisvorstellung ....... Mann oh Mann !!!


    Aber Irgendwas muss jetzt herbei zum basteln. Der Winter naht.

  • Man oh Mann!
    Blinker problem gelöst!!!
    Hatte die Maschine runter gebracht.
    Blinker aufgeschraubt und Blinker an.
    Nix tat sich.Gut so! Sonst ließ sich der Fehler im Stand nie reproduzieren,da sie beim nachschauen immer funktionierten.Diesmal nicht.
    Schaute mir alles ganz genau an.Ganz leichter Druck auf die Birne.Es blinkt.Finger weg,-es blinkt nicht mehr.Saß aber sauber in der Fassung.
    Birne ausgebaut. --------
    Habe ja noch etliche Blinker fassungen/Gläser,komplette Blinker.
    Nagelneuen Blinker auch.(erste Nachwendemodelle mit Aufschrift hinten und E Zeichen von BRD und schon Vierkantschrauben)
    Aufgeschraubt und die Glühbirne raus gedeht.Marke Navra.
    Die neue Birne mit der alten Birne ganz genau mit der Lesebrille verglichen.
    Da sah ich es. Die Mitte des + Pols auf der unteren seite der Birne hatte sich weggeschliffen (Vibrationen?altes Lot? )Das teil war richtig schräg im Vergleich zur neuen Birne.So konnten beim fahren unter den immer vorhandenen Vibrationen immer mal wieder der Kontakt nicht gegeben sein!
    Darauf muß man aber erst mal kommen.Hatte ja die alte Birne gegen eine "neue" alte Birne getauscht.Eben jene die nun schrägen + pol hat.
    Habe dann noch 2 alte Blinkerbirnen rausgedreht. Genau das gleiche!!
    Landeten alle im Müll! An der Tanke 2 neue Blinkerbirnen gekauft. Jetzt habe ich welche in Reserve.
    Probefahrt durch die Stadt.Blinker funktionieren einwandfrei.!!!


    Vorgestern an einer alten Sfera! Batterie wird nicht geladen!!
    Regler defekt?
    An der Sicherung kommen 2 + Leitungen an- gehen durch den stecker zur Sicherung -durch diese an die + Leitung rot zum Akku. Die Steckverbindung zum Eingang der Sicherung war vergammelt.Gereinigt.leicht geschliffen.
    (Nicht die Sicherung und deren Belegung/steckplätze !!!)
    Nach Reinigung war auch wieder Dc und A Messbar!
    Was es nicht alles gibt.


    Andreas

  • Das ist kein ungewöhnlichles Problem mit den Lampen. Das Zinn ist halt weich....
    Wer basteln möchte kann sich kleine zylinder an Gehäuse und den Kontakt kleben und eine kleine Druckfeder montieren. Das wirkt den Schwingungen entgegen und sorgt für anständigen Kontakt.
    Alle paar Jahre nen Birnchen wechseln tut aber auch niemandem weh.

  • Das Birnchen und sein Vorgänger und die nun entsorgten waren mindestens seid 1989 in Gebrauch.
    Deshalb hatte ich mich ja in "Un"kosten gestürzt und 2 neue gekauft.
    ;)
    Aber wer kommt denn auf so was!!! (+ pol abgerieben!) und ich such mich Tod!

  • Das hätte man in der DDR gemacht, ja. Beim typischen Künstlerpech brennt die Birne dann noch 5 Minuten, nachdem man kunstvoll Lötbatzen gezaubert und dann noch konisch gefeilt hat.



    (Ich meine das ernst ... immerhin hat sie vorher schon lange Zeit nicht mehr auf voller Leistung gebrannt dank des Wackelkontakts.)

    • Offizieller Beitrag

    Die 12V/ 2Watt der Vape waren der Parklichtkappe zu warm.
    Nu leuchtets LED-weiß.
    (selbstverständlich ohne das Parklicht zu verändern) :D



    PS: Der Leerlaufanzeige-Dummy fungiert bei mir als Bremslichtkontrolle.



    Leider zulassungsrechtlich auch wieder grenzwertig, weil keine Bauartgenehmigung auf der "Glühlampe".



    MfG



    Tobias

  • Ich habe heute den neuen VeeRubber von der nagelneuen Felge wieder runter gemacht, da das Vorderrad irgendwie eierte, was sich bis in den Lenker bemerkbar machte.
    Auf die gleiche Felge einen neuen Heidenau K35 montiert.
    Erste Erfahrung: Ohne Montagewerkzeug geht bei den VeeRubbern nichts. Weder Montage, noch Demontage.
    Zweite Erfahrung: Mit viel Talk läßt sich der Heidenau von Hand montieren.
    Dritte Erfahrung: Der Schlauch läßt sich beim VeeRubber leichter montieren, da die Flanken vom Heidenau enger zusammen sind.
    Vierte Erfahrung: Der Heidenau läuft schon auf der Achse im Schraubstock wesentlich schöner, Höhenschlag ist fast nicht zu erkennen. Mal sehen was der erste Fahrversuch bei 2 bar ergibt.



    ....aber eigentlich müsste ich mal an die Velosolex ran....

    • Offizieller Beitrag

    Nix geschraubt direkt heute, das geht aber nächste Woche weiter.



    Gerade aus Hannover gekommen und hab jetzt den darf-Schein für Einzelabnahmen nach §19.2 bzw. §21 und Neuzulassungen von nagelneuen Fahrzeugen nach EG-Recht.



    Der nächste Schritt zum Voll-Sachverständigen ist im November, da ist nochmal Daumen drücken....



    MfG



    Tobias

    • Offizieller Beitrag

    Scheiß Nachbauteile:
    Tachowelle nagelneu, ebenso das Schraubenrad unten im Deckel. Nach 20km war der Spaß rund.
    Dann die Teile mal vermessen: Der Mitnehmer an der Tachowelle hat 1,6mm Kantenlänge, also 2,26mm Diagonale.
    Das Schraubenrad innen 2mm. Bleiben 0,26mm, die tragen können. Konnten sie natürlich nicht lange.:?



    Scheiß Krempel, keinen Bock mehr drauf. Ich bring das in Ordnung, danach wird der Hobel verkauft, so leid es mir auch tut. Wenn ich Zwotakter fahren will, habe ich noch meine Emmen, die sind hier am Berg eh sinnvoller. Oder das Fahrrad, auf kurzen Strecken...



    Verkleinerung des Fuhrparks ist das Ziel. Will jemand einen SR50? Oder einen Audi 100? Der muss auch weg...:cool:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!